Samenvatting
TP-Link Omada SG3452X. Switchtype: Beheerd, Switchlocatie: L2+. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 48, Consolepoort: RJ-45/Micro-USB. MAC-adresseerbaar: 16.000 ingangen, schakelcapaciteit: 176 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Netstekker: AC-in-aansluiting. Rack-gemonteerd, Vormfactor: 1U:
Poorten en interfaces
Aantal basis-switching RJ-45 Ethernet-poorten: 48
Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000)
Aantal moduleslots SPF+: 4
Consolepoort: RJ-45/Micro-USB
Netstekker: AC-in-aansluiting
Netwerk
Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
10G ondersteuning: Poortspiegeling: Verbindingsaggregaat: IPv4-routes: 48
Head-of-line (HOL)-blokkering: IPv6-routes: 48
Broadcast stormbeheer: Datastroombeheer: Spanning tree protocol: Rate limiting: VLAN=ondersteuning: Virtuele LAN-functies: Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Aantal VLAN's: 4000
Data-uitwisseling
MAC-adresseerbaar: 16.000 vermeldingen
Schakelcapaciteit: 176 Gbit/s
Verzendsnelheid: 130,9 Mpps
Statische route: Aantal statische routes: 48
Ondersteuning jumboframes: Jumboframes: 9000
Packetbuffervolume: 12 MB
Beveiliging
DHCP-functies: DHCP-client, DHCP-relay, DHCP server
Access Control List (ACL): IGMP snooping: IGMP-proxy: Algoritmen Wachtrijplanning: SP, WRR+SP, Weighted Round Robin (WRR)
Bescherming lus: MAC-adres filtering: Wachtwoordbeveiliging: Authenticatie: Auto VLAN, Gast VLAN, MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie
SSH/SSL ondersteuning: IP-MAC-Poort binding: Authenticatie type: AAA, RADIUS, TACACS+
BPDU filtering / bescherming: Statische poortbeveiliging
Multicast-functies
Multicast-ondersteuning: Multicast Listener Discovery (MLD) snooping: Ja
Protocollen
Beheerprotocollen: SNMPv1/v2c/v3, SNTP
GARP VLAN-registratieprotocol (GVRP): IPv4 en IPv6-functies: IPv4/IPv6 toegangscontrolelijst (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Ontwerp
Rackmontage: Vormfactor: 1U
Kleur van het product: Zwart
LED - Indicatoren:
Beheerfuncties
Schakelaartype: Beheerd
Switch-laag: L2+
Quality of Service (QoS): Cloud-beheerd: Web-gebaseerd beheer: ARP-inspectie: Locatie-instellingen (CLI) configureren: System event log: MIB-ondersteuning: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618
Openbare MIB: Y
Huawei-beschermde MIB: Y
Verpakking
Meegeleverde kabels: AC
Snelstartgids: Rekrails: Rekbevestigingspakket: Type verpakking: Doos
Gewicht en omvang
Breedte: 440 mm
Diepte: 220 mm
Hoogte: 44 mm
IJzer in de omgeving
Bedrijfstemperatuur (TT): 0 - 45 °C
Temperatuur bij opslag: -40 - 70 °C
Relatieve fotografie in bedrijf (VV): 10 - 90 procent
Luchtvochtigheid bij opslag: 5 - 90 procent
Warme dissipatie: 111,65 BTU/u
Power over Ethernet (PoE)
Power over Ethernet (PoE): Nee
Energie
Stroombron: AC
Capaciteit inclusief: AC-ingangsspanning: 100 - 240 V
AC-ingangsfrequentie: 50/60 Hz
Capaciteitsverbruik (max): 32,72 W: De algemene productbeschrijvingen in brochures, publicaties, prijzen, internet of andere publicaties zijn ook opgenomen in de algemene kwaliteitsgarantie productbeschrijvingen in brochures, tijdschriften, prijslijsten, internet of andere publicaties houden geen enkele overeenkomst van kwaliteitsgarantie in.