• Platform for Everything Technical
  • Reparatieservice
  • Groot assortiment
  • Retourrecht
Conrad

PLANET Industrieel L3+ 16-poorts 1000T + 4-poorts 1000X SFP

1/8
EAN:
Fabrikantnummer:
Artikelnummer:
Leverbaar di. 17 nov.
1 Stuk(s)

Verkoop door  Conrad ElectronicVerzending door  Erksononline1

Totaal
€ 916,82
Levering van goederen binnen overige EU landen (0% btw) incl. btw 
& 
excl. € 0,00 
prav.priceAvailability.ecoparticipation.cost ...
prav.priceAvailability.privatecopyingfee.cost ...
zonder verdere verzendkosten 
Gratis verzending*
Slechts 1 Stuk(s) beschikbaar
Alleen beschikbaar voor zakelijke klanten

Incl. 14 dagen retourrecht

Technische specificaties

  • BeheerfunctiesReset buttonJaMulticast-ondersteuningJaSwitch-laagL3Switch typeManagedSystem event logJaQuality of Service (QoS)JaMIB-ondersteuningRFC 1213, RFC 1493, RFC 1643, RFC 2863, RFC 2665, RFC 2819, RFC 2737, RFC 2618, RFC 2863, RFC 2933, RFC 3411, RFC 4292, RFC 4293, RFC 4836NetwerkIGMP snoopingJaGARP VLAN Registratieprotocol (GVRP)JaNetwerkstandaardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ag, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3zFull duplexJaAantal VLANs256VLAN=ondersteuningJaVerbindingsaggregatieJaSpanning tree protocolJaPort mirroringJaDatastroombeheerJaAuto MDI/MDI-XJa10G supportNeeAuto-negotiationJaVirtuele LAN-functiesIP subnet–based VLAN, Protocol-based VLAN, Voice VLANVirtuele LAN-functiesAantal VLANs256VLAN=ondersteuningJaVirtuele LAN-functiesIP subnet–based VLAN, Protocol-based VLAN, Voice VLANData-uitwisselingAantal VLANs256Jumbo frames10000MAC-adrestabel16000 entriesSwitchingcapaciteit40 Gbit/sThroughput29,76 MppsStore-and-forwardJaJumbo Frames ondersteuningJaPacket buffergeheugen32 MBOptische vezelVezel-optische connectorSFPPrestatiePacket buffergeheugen32 MBAuto-negotiationJaUpgraden van firmware mogelijkJaType geheugenSDRAMIntern geheugen512 MBFlash memory64 MBCode geharmoniseerd systeem (HS)85176990Poorten & interfacesAantal basis-switching RJ-45 Ethernet-poorten16Type basis-switching RJ-45 Ethernet-poortenGigabit Ethernet (10/100/1000)Console portRJ-45Vezel-optische connectorSFPFibre channel-poorten4BeveiligingOndersteunde beveiligingsalgoritmenSNMP, SNMPv2, SNMPv3, SSH-2, TLSIGMP snoopingJaAccess Control List (ACL)JaAlgoritmen wachtrijplanningWeighted Round Robin (WRR)Multicast-functiesMulticast-ondersteuningJaProtocollenGARP VLAN Registratieprotocol (GVRP)JaRouting protocolsOSPFDesignReset buttonJaDIN rail bevestigingJaKleur van het productBlauw, GrijsOphangsysteem voor aan de muurJaMateriaal behuizingAluminiumLED-indicatorenLAN, SysteemInternationale veiligheidscode (IP)IP30CertificeringFCC 15 A CE: EN55032, EN55035, EN 62368-1/IEC 62368-1: 2014 IEC60068-2-32, IEC60068-2-27, IEC60068-2-6Mobiel netwerkenGARP VLAN Registratieprotocol (GVRP)JaEnergieStroom3.3 ADC voltage input9 - 48 VPower over Ethernet (PoE)Power over Ethernet (PoE)NeeEisen aan de omgevingBedrijfstemperatuur (T-T)-40 - 75 °CTemperatuur bij opslag-40 - 85 °CRelatieve vochtigheid in bedrijf (V-V)5 - 95 procentGewicht en omvangBreedte76,8 mmDiepte107,3 mmHoogte152 mmGewicht1,17 kgLogistieke gegevensCode geharmoniseerd systeem (HS)85176990
Soortnaam

Netwerk switch

Basisfunctionaliteit

Managed Switch

10/100/1000 Mbit/s

16 x

Auto-uplink op iedere poort

Ja

Jumbo frames

Ja

MAC-adressen

16.000

Gewicht

1.539 kg

Breedte

7.68 cm

Hoogte

15.2 cm

Diepte

10.73 cm

Type

PLANET IGS-6325-16T4S - Switch - L3 - managed

Interfaces

SFP

Kleur (specifiek)

Meerdere kleuren

UKCA

Ja

Omschrijving

Samenvatting
PLANEET IGS-6325-16T4S. Switchtype: Beheerd, Switchlocatie: L3. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 16, Console-poort: RJ-45. Volledig duplex. MAC-adresseerbaar: 16.000 ingangen, schakelcapaciteit: 40 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ag, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... DC-ingangsspanning: 9 - 48 V. Ophangsysteem voor aan de muur:
Poorten & interfaces
Aantal basis-switching RJ-45 Ethernet-poorten: 16
Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000)
Fibre channel-poorten: 4
Vezel optische connector: SFP
Consolepoort: RJ-45
Netwerk
Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ag, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3 , IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-ondersteuning: Nee
Poortspiegeling: Full duplex: Automatische onderhandeling: Verbindingsaggregatie: Spanning tree-protocol: Auto MDI/ MDI-X: Datastreambeheer: VLAN=ondersteuning: Virtuele LAN-functies: IP-subnet-gebaseerd VLAN, Protocol-gebaseerd VLAN, Voice VLAN
Aantal VLAN's: 256
Data-uitwisseling
MAC- adrestabel: 16000 items
Schakelcapaciteit: 40 Gbit/s
Doorvoer: 29,76 Mpps
Opslaan en doorsturen: Ondersteuning voor jumboframes: Jumboframes: 10000
Pakketbuffercapaciteit: 32 MB
Beveiliging
Access Control List (ACL): IGMP snooping: Ondersteunde beveiligingsalgoritmen: SNMP, SNMPv2, SNMPv3, SSH-2, TLS
Algoritmen Wachtrijplanning: Weighted Round Robin (WRR)
Multicast-functies
Multicast -ondersteuning
Protocollen
GARP VLAN Registratieprotocol (GVRP): Routing protocollen: OSPF
Design
Kleur van het product: Blauw, Grijs
Behuizing materiaal: Aluminium
Resetknop: LED- indicatoren: LAN, Systeem
Internationale beveiligingscode (IP): IP30
DIN-railverificatie: Ophangsysteem voor aan de muur: Certificering: FCC 15 A CE: EN55032, EN55035, EN 62368-1/IEC 62368-1: 2014 IEC60068-2 -32, IEC60068-2-27, IEC60068-2-6
Beheerfuncties
Switch type: Beheerd
Switch laag: L3
Quality of Service (QoS): Systeemgebeurtenislogboek: MIB-ondersteuning: RFC 1213, RFC 1493, RFC 1643, RFC 2863, RFC 2665, RFC 2819, RFC 2737, RFC 2618, RFC 2863, RFC 2933, RFC 3411, RFC 4292, RFC 4293, RFC 4836 >Prestatie< br>Type gegegen : SDRAM
Intern geheugen: 512 MB
Flash-geheugen: 64 MB
Upgrade van firmware mogelijk
Logistieke gegevens
Code geharmoniseerd systeem (HS): 85176990
Gewicht en omvang
Breedte: 76,8 mm
Diepte: 107,3 mm
Hoogte: 152 mm
Gewicht: 1,17 kg
IJzer aan de omgeving
Bedrijfstemperatuur (TT): -40 - 75 °C
Temperatuur bij bedrijf temperatuur: -40 - 85 °C
Relatieve verdeling in bedrijf (VV): 5 - 95 procent
Power over Ethernet (PoE)
Power over Ethernet (PoE): Nee
Energie
DC-ingangsspanning: 9 - 48 V
Stroom: 3,3 A: De algemene productbeschrijvingen in brochures, publicaties, prijzen, internet en andere publicaties vallen ook onder de overeenkomst van kwaliteitsgarantie in.: De algemene productbeschrijvingen in brochures, publicaties, prijzen, internet en andere publicaties vallen ook onder de kwaliteitsgarantie.

Accessoires

(*Alle prijzen zijn excl. btw.)