• Hét platform voor al uw techniek
  • Gratis inkoopoplossingen
  • Groot assortiment, één factuur
  • Retourrecht
Conrad

Grandstream telefoonadapter HT814 v2

EAN:
Fabrikantnummer:
Artikelnummer:
1/2
Datasheet (PDF)
Leverbaar ma. 26 okt.
19 Stuk(s)

Nieuw
Alle facturen van derden komen nu rechtstreeks van Conrad.
Verkoop door  Conrad ElectronicVerzending door  Erksononline1

Aantal
Totaal
€ 99,09
Levering van goederen binnen overige EU landen (0% btw) excl. btw 
& 
excl. € 0,00 
prav.priceAvailability.ecoparticipation.cost ...
prav.priceAvailability.privatecopyingfee.cost ...
zonder verdere verzendkosten 
Gratis verzending*

Incl. 14 dagen retourrecht

Technische specificaties

Kabellengte

0 m

Uitvoering (kabel)

Kabel

Kleur (specifiek)

Meerdere kleuren

Aansluiting A

RJ45

Aansluiting B

RJ45

Aantal aansluitingen A

2 x

Aantal aansluitingen B

4 x

1 Gbit/s

UKCA

Ja

Documenten en downloads

Datablad

Datablad 917651888 Grandstream telefoonadapter HT814 v2

Omschrijving

Grandstream Networks HT814 v2. Stemcodecs: CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, Compatible met fax: T.38, Kleur van het product: Zwart. Ondersteunde protocollen: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Ondersteunde beveiligingsalgoritmen: SIPS, SRTP, TLS. Type stroombron: AC, AC-ingangsspanning: 100-240 V, AC-ingangsfrequentie: 50/60 Hz. Breedte: 130 mm, Diepte: 90 mm, Hoogte: 28,5 mm

Kenmerken
Compatible met fax
T.38
Stemcodecs
CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD
Certificering
FCC/CE/RCM, K.21
LED-indicatoren
Ja
Power LED
Ja
Kleur van het product
Zwart
Reset button
Ja

Oproep-management
Wachtstand
Ja
Nummerherkenning
Ja
Conferentiegesprek mogelijk
Ja

Protocollen
Ondersteunde protocollen
TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP,: DNS, DHCP, NTP, TFTP, SSH, Telnet STUN (RFC3489, 5389), SIP (RFC3261),
SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE

Beveiliging
Ondersteunde beveiligingsalgoritmen
SIPS, SRTP, TLS

Poorten & interfaces
Modem (RJ-11) poort
4
Aantal Ethernet LAN (RJ-45)-poorten
2

Accessoires

(*Alle prijzen zijn excl. btw.)

De noodzakelijke accessoires zijn nodig om het artikel te gebruiken zoals beschreven