• Platform for Everything Technical
  • Gratis inkoopoplossingen
  • Groot assortiment, één factuur
  • Retourrecht
Conrad

Grandstream HT814 v2 Krachtige 4-poorts FXS-gateway met Gigabit NAT-router

EAN:
Fabrikantnummer:
Artikelnummer:
Leverbaar do. 29 okt.
1 Stuk(s)

Nieuw
Alle facturen van derden komen nu rechtstreeks van Conrad.
Verkoop door  Conrad ElectronicVerzending door  Erksononline1

Aantal
Totaal
€ 136,32
Levering van goederen binnen overige EU landen (0% btw) excl. btw 
& 
excl. € 0,00 
prav.priceAvailability.ecoparticipation.cost ...
prav.priceAvailability.privatecopyingfee.cost ...
zonder verdere verzendkosten 
Gratis verzending*
Slechts 1 Stuk(s) beschikbaar

Incl. 14 dagen retourrecht

Technische specificaties

Draadloos oplaadbaar

Nee

UKCA

Ja

Omschrijving

De HT814 V2 is een geavanceerde VoIP-gateway met 4 poorten, 4 FXS-poorten en een geïntegreerde Gigabit NAT-router.
Gebouwd op Grandstreams toonaangevende SIP ATA/gateway-technologie, waarvan miljoenen exemplaren wereldwijd succesvol zijn geïmplementeerd, biedt deze krachtige gateway een uitzonderlijke spraakkwaliteit in diverse toepassingsomgevingen, sterke encryptie met een uniek beveiligingscertificaat per unit, geautomatiseerde provisioning voor grootschalige implementatie en apparaatbeheer, en uitstekende netwerkprestaties.

Ondersteunt 2 SIP-profielen via 4 FXS-poorten en twee Gigabit-poorten.
Inclusief een ingebouwde NAT-router die routeringssnelheden tot 100 Mbps aankan.
TLS- en SRTP-beveiligingsencryptietechnologie ter bescherming van gesprekken en accounts.
LED-indicatoren: POWER, NET1, NET2, PHONE1, PHONE2, PHONE3, PHONE4.
Geautomatiseerde provisioningopties omvatten TR-069 en XML-configuratie. bestanden
Ondersteunt drieweg-spraakconferenties
Failover SIP-server schakelt automatisch over naar de secundaire server als de hoofdserver de verbinding verliest
Ondersteunt T.38-fax voor het maken van fax-over-IP
Ondersteunt een breed scala aan nummerweergaveformaten
Te gebruiken met Grandstream's UCM-serie IP-PBX'en voor Zero Configuration-provisioning

Gespreksbeheer: Gesprek in wachtstand
Ja
Nummerweergave
Ja
Conferentiegesprek
Ja
Functies: Certificering
FCC/CE/RCM, K.21
Faxcompatibiliteit
T.38
LED-indicatoren
Ja
Voedings-LED
Ja
Productkleur
Zwart
Resetknop
Ja
Spraakcodecs
CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD
Bedrijfsomstandigheden: Relatieve luchtvochtigheid (HH)
10 - 90 procent
Bedrijfstemperatuur (TT)
0 - 50 °C
Opslagtemperatuur (TT)
-10 - 60 °C
Poorten en interfaces: Ethernet LAN (RJ-45) poorten
2
Modem (RJ-11) poorten
4
Voeding: Wisselstroomingangsfrequentie
50/60 Hz
Windstroomingangsspanning
100-240 V
Uitgangsstroom
1 A
Uitgangsspanning
12 V
Type voedingsbron
Wisselstroom
Protocols: Ondersteunde protocollen
DNS, DHCP, NTP, TFTP, SSH, Telnet STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE, TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP,
Beveiliging: Beveiligingsalgoritmen
SIPS, SRTP, TLS
Informatie over de leverancier: Merknaam
Grandstream
Garantie
1 jaar
Categorieën

Accessoires

(*Alle prijzen zijn excl. btw.)

De noodzakelijke accessoires zijn nodig om het artikel te gebruiken zoals beschreven