• Platform for Everything Technical
  • Gratis inkoopoplossingen
  • Groot assortiment, één factuur
  • Retourrecht
Conrad

Grandstream HT802 v2 gebruiksvriendelijke 2-poorts ATA

1/3
EAN:
Fabrikantnummer:
Artikelnummer:
Leverbaar vr. 30 okt.
2 Stuk(s)

Nieuw
Alle facturen van derden komen nu rechtstreeks van Conrad.
Verkoop door  Conrad ElectronicVerzending door  Erksononline1

Aantal
Totaal
€ 76,11
Levering van goederen binnen overige EU landen (0% btw) excl. btw 
& 
excl. € 5,95 
prav.priceAvailability.ecoparticipation.cost ...
prav.priceAvailability.privatecopyingfee.cost ...
zonder verdere verzendkosten 
Slechts 2 Stuk(s) beschikbaar

Incl. 14 dagen retourrecht

Technische specificaties

UKCA

Ja

Omschrijving

De HT802 V2 is een analoge telefoonadapter (ATA) met 2 poorten waarmee gebruikers een hoogwaardige en beheersbare IP-telefonieoplossing kunnen creëren voor thuis- en kantooromgevingen. Dankzij het ultracompacte formaat, de hoge spraakkwaliteit, de geavanceerde VoIP-functionaliteit, de beveiliging en de automatische configuratieopties kunnen gebruikers profiteren van VoIP op analoge telefoons en kunnen serviceproviders hoogwaardige IP-diensten aanbieden. De HT802 V2 is een ideale ATA voor individueel gebruik en voor grootschalige commerciële IP-spraakimplementaties.

Specificaties:
Gespreksbeheer
Wachten op gesprek: Ja
Nummerweergave: Ja
Conferentiegesprek: Ja

Functies
Certificering: 2, EN61000-3-3, UL (voeding), FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3-, K.21
Faxcompatibiliteit: T.38
Productkleur: Zwart
Resetknop: Ja
Spraakcodecs: CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD

Netwerk
Ondersteuning voor Quality of Service (QoS): Ja

Bedrijfsomstandigheden
Relatieve luchtvochtigheid (HH): 10 - 90 procent
Bedrijfstemperatuur (TT): 0 - 40 °C
Opslagtemperatuur (TT): -10 - 60 °C

Poorten en interfaces
Ethernet LAN (RJ-45) poorten: 1
Modem (RJ-11) poorten: 2

Voeding
AC-ingangsfrequentie: 50/60 Hz
AC-ingangsspanning: 100-240 V
Uitgangsstroom: 1 A
Uitgangsspanning: 5 V
Type voedingsbron: AC

Protocols
Ondersteunde protocollen: NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE, TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP,

Beveiliging
Beveiligingsalgoritmen: SRTP, SSL/TLS

Informatie over de leverancier
Merknaam: Grandstream
Garantie: 1 jaar

Wat voor soort VoIP-systeemtelefoons zoekt u?