• Platform for Everything Technical
  • Reparatieservice
  • Groot assortiment
  • Retourrecht
Conrad

ZyXEL XGS2210-52HP Netwerk switch 48 + 4 poorten PoE-functie

1/4
Datasheet (PDF)
EAN:
Fabrikantnummer:
Artikelnummer:
Niet beschikbaar

Verkoop en verzending door  Conrad Electronic

Totaal (€ 2.159,00 / Stuk)
€ 2.159,00
Levering van goederen binnen overige EU landen (0% btw) incl. btw 
& 
excl. € 0,00 
prav.priceAvailability.ecoparticipation.cost ...
prav.priceAvailability.privatecopyingfee.cost ...
zonder verdere verzendkosten 
Gratis verzending*

Incl. 14 dagen retourrecht (30 dagen met)

Highlights & Details

ZyXEL XGS2210-52HP - switch - beheerd

  • Layer 2-switch

Technische specificaties

  • BeheerfunctiesMulticast-ondersteuningJaTraffic shapingJaARP-inspectieJaSwitch-laagL2Switch typeManagedWeb-gebaseerd managementJaSystem event logJaQuality of Service (QoS)JaMIB-ondersteuningRFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293NetwerkIGMP snoopingJaMAC-adres zelflerende functieJaNetwerkstandaardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3zVLAN=ondersteuningJaVerbindingsaggregatieJaSpanning tree protocolJaRate limitingJaPort mirroringJaIP routingJaDatastroombeheerJaBroadcast stormbeheerJa10G supportJaVirtuele LAN-functiesPrivate VLAN, Protocol-based VLAN, Port-based VLANVirtuele LAN-functiesVLAN=ondersteuningJaVirtuele LAN-functiesPrivate VLAN, Protocol-based VLAN, Port-based VLANPrestatieStapelbaarJaPacket buffergeheugen1,5 MBPlug and playJaGeluidsniveau44,3 dBMean time between failures (MTBF)500904 uurCode geharmoniseerd systeem (HS)85176990Poorten & interfacesAantal basis-switching RJ-45 Ethernet-poorten48Aantal moduleslots SPF+4Type basis-switching RJ-45 Ethernet-poortenGigabit Ethernet (10/100/1000)Data-uitwisselingJumbo frames9000MAC-adrestabel16000 entriesSwitchingcapaciteit176 Gbit/sThroughput130,9 MppsAantal wachtrijen8Jumbo Frames ondersteuningJaPacket buffergeheugen1,5 MBBeveiligingBPDU filtering / beschermingJaAuthenticatieMAC-gebaseerde authenticatieSSH/SSL supportJaOndersteunde beveiligingsalgoritmen802.1x RADIUS, SNMP, SSH, SSH-2MAC adres filteringJaIGMP snoopingJaAccess Control List (ACL)JaDHCP-functiesDHCP clientMulticast-functiesMulticast-ondersteuningJaDesignRack-montageJaStapelbaarJaKleur van het productZwartVormfactor1ULED-indicatorenStroom, StatusVeiligheidLVD, BSMIElektromagnetische compatibiliteitFCC 15 (A), CE (A), BSMICertificeringRoHSEnergieVermogensverbruik (max)495 WAC-ingangsspanning100 - 240 VAC-ingangsfrequentie50 - 60 HzPower over Ethernet (PoE)Power over Ethernet (PoE)JaHoeveelheid Power over Ethernet (PoE) ports48Totaal Power over Ethernet (PoE)-budget375 WEisen aan de omgevingBedrijfstemperatuur (T-T)0 - 50 °CTemperatuur bij opslag-40 - 70 °CRelatieve vochtigheid in bedrijf (V-V)10 - 95 procentLuchtvochtigheid bij opslag10 - 90 procentWarmtedissipatie1688 BTU/hGewicht en omvangBreedte440 mmDiepte330 mmHoogte44,5 mmGewicht5,38 kgVerpakkingRekbevestigingspakketJaMeegeleverde kabelsACBreedte verpakking586 mmDiepte verpakking452 mmHoogte verpakking97 mmGewicht verpakking6,75 kgLogistieke gegevensCode geharmoniseerd systeem (HS)85176990Inhoud van de verpakkingRekbevestigingspakketJaMeegeleverde kabelsAC
Soortnaam

Netwerk switch

PoE-at Ports

48 x

SFP-poorten

4 x

10/100/1000 Mbit/s

48 x

Bijzonderheden

PoE-functie

Stroomvoorziening

werkt op het lichtnet

MAC-adressen

16000

Gewicht

5380 g

Breedte

440 mm

Hoogte

44.5 mm

Diepte

330 mm

Type

XGS2210-52HP

Interfaces

RJ45

SFP

Aantal poorten

48 + 4 poorten

UKCA

Ja

Documenten en downloads

Datablad

Datablad 1707655 ZyXEL XGS2210-52HP Netwerk switch 48 + 4 poorten PoE-functie

Gebruiksaanwijzingen en veiligheidsinformatie

Gebruiksaanwijzingen en veiligheidsinformatie 1707655 ZyXEL XGS2210-52HP Netwerk switch 48 + 4 poorten PoE-functie

Omschrijving

Flexibele besturing van het verkeer voor toepassingen in convergerende netwerken
De XGS2210/GS2210-serie van ZyXEL omvat uitgebreide Layer-2-functies, die het verkeer in heel verschillende implementaties met VoIP, videoconferenties, IPTV en IP-bewaking kunnen besturen. Daarmee behouden hotels, bedrijven en onderwijsinstellingen altijd de volledige controle. U heeft daardoor meer flexibiliteit en kunt het verkeer van de convergerende toepassingen van vandaag effectiever besturen.Stacking-mogelijkheid
De XGS2210-serie maakt het maken van fysieke stacks mogelijk via twee standaard 10 Gigabit SFP+-poorten en vergemakkelijkt het beheer van meerdere switches met één interface.High-level netwerk en toegangsbeveiliging
De XGS2210/GS2210-serie van ZyXEL biedt verbeterde besturing en isolatie voor geoptimaliseerde afstemming van video, spraak en gegevens. Geavanceerde beschermingsmechanismen zoals IP Source Guard, DHCP Snooping en ARP Inspection kunnen opzettelijk aanvallen op het netwerk herkennen en blokkeren. Door meerdere L2-, L3- en L4-filtermechanismen met functies zoals Mac Freeze, Port Isolation en Guest VLAN, die vooral in de onderwijsomgeving en het hospitality-bereik zinvol zijn, bieden de XGS2210/GS2210-serie van ZyXEL een hoge mate van veiligheid, flexibiliteit en besturingsmogelijkheden voor heel verschillende Access Layer-implementaties.Opluchting door ZyXEL One Network
ZyXEL One Network is bedoeld om onze klanten dubbele stappen bij de implementatie en het beheer van een netwerk weg te nemen. Om onze klanten te laten focussen op hun zakelijke prioriteiten, heeft ZyXEL de configuratie, het beheer en de foutopsporing aanzienlijk vereenvoudigd. ZyXEL One Network stelt een eenvoudig te bedienen gereedschap voor, ZyXEL One Network Utility (ZON Utility), waarmee netwerken snel zijn ingesteld. Door ZyXEL Smart Connect kunnen netwerkapparaten van ZyXEL elkaar herkennen. Hiermee wordt het onderhoud in het netwerk verder vereenvoudigd, want via One-Click-functies kunnen netwerkapparaten op afstand naar de fabrieksinstellingen worden teruggezet of uit- of ingeschakeld.ZyXEL One Network definieert de netwerkintegratie opnieuw, over meerdere netwerkproducten van switch tot WiFi-AP tot en met de gateway.

Omvang van de levering

  • Switch
  • Stroomkabel
  • Rek-montagekit.
  • Gebruiksaanwijzing

Accessoires

(*Alle prijzen zijn excl. btw.)