Samenvatting
Zyxel GS1350-6HP-EU0101F. Switchtype: Beheerd, Switchlocatie: L2. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 5. MAC-adresseerbaar: 8000 ingangen, schakelcapaciteit: 12 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... DC-ingangsspanning: 52 - 57 V. Power over Ethernet (PoE) . Ophangsysteem voor aan de muur: Flexibele en compacte manier met een schakelaar die gebruikt kan worden: De GS1350 is in twee modi te gebruiken en gemaakt van Zyxel's NebulaFlex Pro. Met de Pro Pack-service voor 1 JAAR klikt u er gewoon op en u weet hoe u de standalone-modus op het Nebula-platform kunt gebruiken voor cloudopslag. Je hebt toegang tot geavanceerde functies zoals VLAN, Quality of Service (QoS), IGMP Snooping, Link Aggregation (LAG) en je beschikt nu over de intuïtieve webgebaseerde GUI van het cloudgebaseerde Nebula-platform. : De GS1350 biedt cloudondersteuning met Zyxel's NebulaFlex Pro en beschermt u tegen investeringen in flexibiliteit, waardoor u kunt profiteren van de cloud. U kunt de status van uw netwerkapparaat en andere externe configuraties zien.
Slank uitgevoerd schakelaarontwerp binnen interieur en design.: De schakelaar uit de GS1350-serie is voorzien van nieuwe hardware en software voor een nieuwe, eenvoudig te bedienen bediening en twee intuïtieve functies zoals de 'one-touch' gefabriceerde knop ' Cloud/PoE LED-indicatoren op het voorpaneel.
Welke voordelen biedt centrale bediening?: Voor de switches uit de GS1350-serie is de intuïtieve Nebula-cloudbediening voor 1 jaar gecombineerd met de Pro Pack-service. Beheer uw schakelaar via het Nebula Control Center, om de schakelaar te bewerkstelligen de real-time-status te praktisch, vanaf elke willekeurige locatie en op elk gewenst moment. Dit kan ook via de intuïtieve grafische interface met behulp van verschillende apparaten en verschillende locaties, evenals de benodigde hardware- en software-installatieprogramma's.
Niet duidelijk voor de cloud... op dit moment?: Niet duidelijk voor de cloud? Geen probleem. De GS1350-serie biedt traditionele stand-alone configuratie via de intuïtieve en flexibele lokale webgebaseerde interface, de hoge mate van flexibiliteit neemt toe door de stappen naar centrale besturing via Nebula zodra en de duidelijkheid voor de gebruiker.
Uitgerust met uplink-poorten.: Ondersteunt Koper- en glasvezel-uplinkpoorten voor core netwerkverbinding van de PoE-poorten in beslag te nemen Intelligente PoE-ondersteuning met een ruim budget van 130 watt.: De GS1350 serie biedt Auto PD Recovery en kan op intelligente wijze gebruikt worden om problemen op te sporen en winkel PoE-apparaten produceren automatisch, wat nooit Alle verzendkosten zijn verlaagd, ook de productie is van goede kwaliteit.
-Met NebulaFlex Pro in combinatie met Pro Pack te gebruiken voor 1 jaar flexibele kennis van de standalone container en Nebula cloud container: -Standalone: Eenvoudig beheer en eenvoudig Geïnstalleerd met de webgebaseerde GUI: -Nebula Cloud: Nebula Cloud heeft een uitgebreide implementatie en flexibel netwerkbeheer, de software van een controller is geïnstalleerd: -Groot stroombudget
Poorten & interfaces
Aantal basis-switching RJ-45 Ethernet-poorten: 5
Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000)
Aantal moduleslots SPF: 1
Netwerk
Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 8 02,3x, IEEE 802.3z
10G ondersteuning: Nee
Koperen ethernet kabeltechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroring: Spanning tree protocol: Rate limiting: Broadcast stormbeheer: Datastroombeheer: VLAN=ondersteuning: Virtuele LAN-functies: MAC-adresgebaseerd VLAN, poortgebaseerd VLAN
Aantal VLAN's: 256
Optische sterkte
Fiber ethernet-bekabelingstechnologie: 1000BASE-X
Data-uitwisseling
MAC-adrestabel: 8000 ingangen
Schakelcapaciteit: 12 Gbit/s
Verzendsnelheid: 8,9 Mpps
Pakket buffergeheugen: 0,525 MB
Beveiliging
DHCP-functies: DHCP client, DHCP relay, DHCP snooping
IGMP snooping: IGMP-proxy: MAC adres filtering: Algoritmen Wachtrijplanning: SPQ, WFQ, Weighted Round Robin (WRR)
Bescherming lus: Ondersteunde monitoring algoritmen: SNMP, SNMPv3, SSH, SSL/TLS
Multicast-functies
Multicast-besturing
Ontwerp
Kleur van het product: Grijs
LED-indicatoren: Ophangsysteem voor aan de muur
Beheerfuncties
Switchtype: Beheerd
Switch laag: L2
Webgebaseerd beheer: Locatie-instellingen (CLI) configureren: Systeemgebeurtenislogboek: MIB-ondersteuning: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233 , R.F.C 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113 >Logistieke afdeling gegevens
Code geharmoniseerd systeem (HS): 85176990
Gewicht in omvang
Breedte: 193 mm
Diepte: 84 mm
Hoogte: 26 mm
Gewicht: 410 g
IJzer aan de omgeving
Bedrijfstemperatuur (TT): -20 - 50 °C
Temperatuur bij bedrijfstemperatuur: -40 - 70 °C
Relatieve blootstelling in bedrijf (VV): 5 - 95 procent
Luchtvochtigheid bij bedrijfstemperatuur: 5 - 95 procent
Warme temperatuur dissipatie: 245, 52 BTU/u
Power over Ethernet (PoE)
Power over Ethernet (PoE): High Power over Ethernet (PoE)-poorten: 5
Totaal Power over Ethernet (PoE)-budget: 60 W
Energie
Inclusief capaciteit: DC-ingangsspanning: 52 - 57 V
Vermogensverbruik (max): 72 W: De algemene productbeschrijvingen in brochures, teksten, Prijslijsten, internet van andere publicaties houden geen enkele overeenkomst van kwaliteitsgarantie in.: De algemene productbeschrijvingen in brochures, tijdschriften, prijslijsten, internet van andere publicaties houden geen enkele overeenkomst van kwaliteitsgarantie in.