Zyxel GS1920-24HPV2. Switch type: Managed. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 24. MAC-adrestabel: 16000 entries, Switchingcapaciteit: 56 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Power over Ethernet (PoE). Rack-montage
Poorten & interfaces
Aantal basis-switching RJ-45 Ethernet-poorten: 24
Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000)
Aantal Combo SFP-poorten: 4
Vezel-optische connector: SFP:
Netwerk
Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G support: Nee
Koperen ethernetbekabelingstechnologie: 100BASE-TX, 1000BASE-T
Datastroombeheer: Rate limiting: Spanning tree protocol: VLAN=ondersteuning: Virtuele LAN-functies: Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN:
Optische vezel
Fiber ethernet cabling technologie: 1000BASE-X:
Data-uitwisseling
MAC-adrestabel: 16000 entries
Switchingcapaciteit: 56 Gbit/s
Verzending snelheid: 42 Mpps
Packet buffergeheugen: 1,5 MB:
Beveiliging
DHCP-functies: DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Access Control List (ACL): IGMP snooping: Wachtwoordbeveiliging: Authenticatie: Gast-VLAN, Poortgebaseerde authenticatie
MAC adres filtering: IP-MAC-Port binding: Algoritmen wachtrijplanning: SPQ, WFQ, Weighted Round Robin (WRR)
Authenticatie type: IEEE 802.1x, RADIUS
CPU-bescherming: Ondersteunde beveiligingsalgoritmen: 802.1x RADIUS, SNMP, SNMPv3:
Multicast-functies
Multicast-ondersteuning
Design
Rack-montage: Kleur van het product: Zwart
LED-indicatoren: Veiligheid: LVD, BSMI
Elektromagnetische compatibiliteit: FCC 15 A, CE A, BSMI EMC
Certificering: RoHS:
Beheerfuncties
Switch type: Managed
Quality of Service (QoS): ARP-inspectie: System event log: MIB-ondersteuning: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293:
Prestatie
Intern geheugen: 256 MB
Flash memory: 32 MB
Geluidsniveau: 27,2 dB
Mean time between failures (MTBF): 638691 uur:
Logistieke gegevens
Code geharmoniseerd systeem (HS): 85176990:
Verpakking
Meegeleverde kabels: AC
Rekbevestigingspakket: Breedte verpakking: 616 mm
Diepte verpakking: 355 mm
Hoogte verpakking: 107 mm
Gewicht verpakking: 4,97 kg:
Gewicht en omvang
Breedte: 441 mm
Diepte: 270 mm
Hoogte: 44 mm
Gewicht: 3,8 kg:
Eisen aan de omgeving
Bedrijfstemperatuur (T-T): 0 - 50 °C
Temperatuur bij opslag: -40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V): 10 - 95 procent
Luchtvochtigheid bij opslag: 10 - 95 procent
Warmtedissipatie: 1580,54 BTU/h:
Power over Ethernet (PoE)
Power over Ethernet (PoE): Hoeveelheid Power over Ethernet (PoE) ports: 24
Totaal Power over Ethernet (PoE)-budget: 375 W:
Energie
AC-ingangsspanning: 100 - 240 V
AC-ingangsfrequentie: 50 - 60 Hz
Vermogensverbruik (max): 463,5 W