Samenvatting
Zyxel GS1350-18HP-EU0101F. Switchtype: Beheerd, Switchlocatie: L2. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 16. MAC-adresseerbaar: 8000 ingangen, schakelcapaciteit: 36 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE.... Power over Ethernet (PoE). Rackmontage: Flexibele en flexibele manier met een schakelaar die kan worden gebruikt: De GS1350 kan in twee modi worden gebruikt en is gemaakt van Zyxel's NebulaFlex Pro. Met de Pro Pack-service voor 1 JAAR klikt u er gewoon op en u weet hoe u de standalone-modus op het Nebula-platform kunt gebruiken voor cloudopslag. Je hebt toegang tot geavanceerde functies zoals VLAN, Quality of Service (QoS), IGMP Snooping, Link Aggregation (LAG) en je beschikt nu over de intuïtieve webgebaseerde GUI van het cloudgebaseerde Nebula-platform. : De GS1350 biedt cloudondersteuning met Zyxel's NebulaFlex Pro en beschermt u tegen investeringen in flexibiliteit, waardoor u kunt profiteren van de cloud. U kunt de status van uw netwerkapparaat en andere externe configuraties zien.
Slank uitgevoerd schakelaarontwerp binnen interieur en design.: De schakelaar uit de GS1350-serie is voorzien van nieuwe hardware en software voor een nieuwe, eenvoudig te bedienen bediening en twee intuïtieve functies zoals de 'one-touch' gefabriceerde knop ' Cloud/PoE LED-indicatoren op het frontpaneel.
Welke vordelen biedt centrale bediening?: Voor de switches uit de GS1350-serie is de intuïtieve Nebula-cloudbediening gedurende 1 jaar gecombineerd met de Pro Pack-service. Beheer uw schakelaar via het Nebula Control Center, om de schakelaar te bewerkstelligen de real-time-status te praktisch, vanaf elke willekeurige locatie en op elk gewenst moment. Dit kan ook via de intuïtieve grafische interface met behulp van verschillende apparaten en verschillende locaties, evenals de benodigde hardware- en software-installatieprogramma's.
Niet duidelijk voor de cloud... op dit moment?: Niet duidelijk voor de cloud? Geen probleem. De GS1350 serie biedt traditionele standalone configuratie via de intuïtieve en flexibele lokale webgebaseerde interface, de hoge mate van flexibiliteit neemt toe door de stappen naar centrale besturing via Nebula zodra en de duidelijkheid voor de gebruiker.
Uitgerust met uplink poorten.: De GS1350 serie biedt Auto PD Recovery en kan op intelligente wijze problemen detecteren en PoE-apparaten opslaan. Apparaten kunnen automatisch worden gemaakt, wat nooit kan worden verminderd in de totale productie, die ook een vaste productie heeft Eenvoudig beheer en eenvoudige installatie met de webgebaseerde GUI: -Nebula Cloud: Nebula Cloud maakt eenvoudige implementatie en flexibel netwerkbeheer mogelijk zonder dat software van een controller moet worden geïnstalleerd: -Groot stroombudget
Poorten & interfaces
Aantal basis-switching RJ-45 Ethernet-poorten: 16
Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000)
Aantal Combo SFP-poorten: 2< br>Netwerk
Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3 u, IEEE 802.3x , IEEE 802.3z
10G ondersteuning: Nee
Koperen ethernet kabeltechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroring: Datastroombeheer: Rate limiting: Spanning tree protocol: Broadcast stormbeheer: VLAN= ondersteuning: Virtuele LAN-functies: MAC-adresgebaseerd VLAN, poortgebaseerd VLAN
Aantal VLAN's: 256
Optische sterkte
Fiber ethernet-bekabelingstechnologie: 1000BASE-X
Data-uitwisseling
MAC-adresseerbaar : 8000 inzendingen
Schakelcapaciteit: 36 Gbit/s
Verzendsnelheid: 26,7 Mpps
Pakketbuffergrootte: 0,525 MB
Beveiliging
DHCP-functies: DHCP-client, DHCP-relay, DHCP-snooping
IGMP-snooping: IGMP-proxy: on-site monitoringalgoritmen: SNMP, SNMPv3, SSH, SSL/TLS
Bescherming met: algoritmen Wachtrijplanning: SPQ, WFQ, Weighted Round Robin (WRR)
MAC-adresfiltering
Multicast-functies
Multicast-ondersteuning
Ontwerp
Rackmontage: Kleur van het product: Grijs
LED-indicatoren: Elektromagnetische compatibiliteit: CE, FCC, C-Tick, A; BSMI CNS13438
Beheerfuncties
Switchtype: Beheerd
Switch-laag: L2
Webgebaseerd beheer: Locatie-instellingen (CLI) configureren: System event log: MIB-ondersteuning: RFC 1066, RFC 1213 , 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, 4113
Prestatie
Upgrade van firmware mogelijk: Geluidsniveau: 39 dB
Gemiddelde tijd tussen storingen (MTBF): 1699692.18 uur
Logistieke gegevens
Code geharmoniseerd systeem (HS): 85176990
Verpakking
Meegeleverde kabels: AC
Rekbevestigingspakket
Gewicht en omvang
Breedte: 330 mm
Diepte: 230 mm
Hoogte: 44 mm
Gewicht: 2,42 kg
IJzer aan de omgeving< br>Bedrijfstemperatuur (TT): -20 - 50 °C
Temperatuur bij opslag: -40 - 70 °C
Relatieve verhitting in bedrijf (VV): 5 - 95 procent
Luchtvochtigheid bij opslag: 5 - 95 procent
Warme dissipatie: 1026,07 BTU/u
Power over Ethernet (PoE)
Power over Ethernet (PoE): High Power over Ethernet (PoE)-poorten: 16
Totaal Power over Ethernet (PoE) ) budget: 250 W
Energie
AC-ingangsspanning: 100 - 240 V
AC-ingangsfrequentie: 50 - 60 Hz
Capaciteitsverbruik (max): 300,9 W: De Algemene productbeschrijvingen in brochures, teksten, prijzen, internet of andere publicaties houden geen enkele overeenkomst van kwaliteitsgarantie in