Poorten & interfaces
Aantal basis-switching RJ-45 Ethernet-poorten: 8
Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000)
Netwerk
Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x
10G-ondersteuning: Nee
Technologie koperen Ethernet-bekabeling: 10BASE-T, 100BASE-TX, 1000BASE-T
Poortspiegeling
: Gegevensstroombeheer
: Auto MDI/MDI-X
: Spanning tree protocol
: Broadcast storm management
: Verbindingsaggregatie
: VLAN-ondersteuning
: Virtuele LAN-functies: Gestapelde VLAN, Privé-VLAN, Gelabelde VLAN, Protocol-gebaseerde VLAN
Aantal VLAN's: 256
Gegevensswitching
MAC-adresseerbaar: 8000 vermeldingen
Schakelcapaciteit: 16 Gbit/s
Doorvoer: 11,9 Mpps
Opslaan en doorsturen
: Aantal trunks: 4
Jumbo frames-ondersteuning
: Jumbo frames: 10000
Pakketbufferopslag: 4,1 MB
Beveiliging
DHCP-functies: DHCP client
Toegangscontrolelijst (ACL)
: IGMP-snooping
: MAC-adresfiltering
: Ondersteunde beveiligingsalgoritmen: 128-bits SSL, 802.1x RADIUS, SNMP, SSH
Beveiliging van statische poort
: BPDU-filtering/beveiliging
: Authenticatie: Poortgebaseerde authenticatie
IP-MAC-poortbinding
Multicastfuncties
Multicastondersteuning
: Aantal gefilterde multicastgroepen: 256
Ontwerp
Productkleur: Blauw, Wit
Resetknop
: LED-indicatoren: Activiteit, Link, Power over Ethernet (PoE), Voeding, Stroomuitgang, Systeem
DIN-railmontage
: Internationaal beveiligingscode (IP): IP30
Wandmontagesysteem
: Beveiliging: IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6
Certificering: FCC 15 A, CE
Beheerfuncties
Switchtype: Beheerd
Switchlaag: L2/L4
Kwaliteit van service (QoS)
: Webgebaseerd beheer
: ARP-inspectie
: Systeemgebeurtenislogboek
: MIB-ondersteuning: RFC 1213, RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3635
Prestaties
Firmware-upgrade mogelijk
: Geharmoniseerde systeemcode (HS): 85176990
Gewicht en bandbreedte
Breedte: 76,8 mm
Diepte: 107,3 mm
Hoogte: 152 mm
Gewicht: 1 kg
Montage op de omgeving
Bedrijfstemperatuur (TT): -40 - 75 °C
Temperatuur tijdens opslag: -40 - 85 °C
Relatief vermogen in bedrijf (VV): 5 - 95 procent
Luchttoevoer tijdens opslag: 5 - 95 procent
Power over Ethernet (PoE)
Power over Ethernet (PoE)
: Aantal Power over Ethernet (PoE)-poorten: 4
Power over Ethernet (PoE)-spanningsbereik: 48 - 56 V
Totaal Power over Ethernet (PoE)-budget: 144 W
Overige specificaties
Aansluitblokpoort
Vermogen
DC-spanningsingang: 48 - 56 V
Stroom: 3,5 A
Stroomverbruik (typisch): 7,28 W
Stroomverbruik (max): 151,28 W