Poorten & interfaces
Aantal basis-switching RJ-45 Ethernet-poorten: 8
Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000)
Netwerkconnector: DC-in-ingang
Netwerk
Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-ondersteuning: Nee
Technologie koperen Ethernet-bekabeling: 10BASE-T, 100BASE-FX, 100BASE-TX, 1000BASE-T
Poortspiegeling
: Full duplex
: Broadcast storm management
: Auto MDI/MDI-X
: Verbindingsaggregatie
: Snelheidsbeperking
: Spanning tree protocol
: VLAN-ondersteuning
: Virtuele LAN-functies: Privé-VLAN, Gelabelde VLAN, Protocol-gebaseerde VLAN
Aantal VLAN's: 4094
Gegevensswitching
MAC-adresseerbaar: 8000 vermeldingen
Schakelcapaciteit: 16 Gbit/s
Doorvoer: 11,9 Mpps
Opslaan en doorsturen
: Aantal trunks: 4
Jumbo Frames-ondersteuning
: Jumbo frames: 10000
Pakketbufferopslag: 4,1 MB
Beveiliging
Toegangscontrolelijst (ACL)
: IGMP-snooping
: Ondersteunde beveiligingsalgoritmen: 802.1x RADIUS, SNMP, SSH
BPDU-filtering/beveiliging
: IP-MAC-poortbinding
: SSH/SSL-ondersteuning
: MAC-adresfiltering
: Authenticatie: Poortgebaseerde authenticatie
Multicastfuncties
Multicastondersteuning
: Aantal gefilterde multicastgroepen: 256
Protocollen
Ondersteunde netwerkprotocollen: IPv6, IPv4
Ontwerp
Rackmontage: Nee
Stapelbaar: Nee
Kleur van het product: Zwart
Behuizingsmateriaal: Metaal
Resetknop
: LED-indicatoren: Activiteit, Link, Power over Ethernet (PoE), Stroom
Internationale beveiligingscode (IP): IP30
DIN-railbevestiging
: Wandmontagesysteem
: Certificering: FCC 15 A, CE, IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6
Beheerfuncties
Switchtype: Beheerd
Kwaliteit van service (QoS)
: Webgebaseerd beheer
: Verkeersclassificatie
: ARP-inspectie
: Systeemgebeurtenislogboek
: MIB-ondersteuning: RFC 1213 MIB-II, RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819 RMON (1, 2, 3, 9), RFC 2863, RFC 3635
Prestaties
Firmware-upgrade mogelijk
: Geharmoniseerde systeemcode (HS): 85176990
Verpakking
Wandmontagekit
: Inclusief aansluitblok
: Gebruiksaanwijzing
Gewicht en afmetingen
Breedte: 148 mm
Diepte: 25 mm
Hoogte: 134 mm
Gewicht: 625 g
Strijkijzer op de omgeving
Bedrijfstemperatuur (TT): -40 - 75 °C
Temperatuur tijdens opslag: -40 - 85 °C
Relatief vermogen in bedrijf (VV): 5 - 95 procent
Luchttoevoer tijdens opslag: 5 - 95 procent
Warmteafvoer: 519 BTU/u
Power over Ethernet (PoE)
Power over Ethernet (PoE)
: Aantal Power over Ethernet plus (PoE +) poorten: 4
Power over Ethernet (PoE) spanningsbereik: 50 - 56 V
Vermogen per Power over Ethernet (PoE) poort: 36 W
Totaal Power over Ethernet (PoE) budget: 144 W
Overige specificaties
Aansluitblokpoort
Vermogen
Stroom: 3 A
Ingangsspanning: 48 - 56 V
Stroomverbruik (max): 152 W
Beveiliging tegen stroomspanning: Overbelasting