Directe link
  • Conrad
  • Mijn account

    Inloggen / Registreren

  • Winkelwagen

  • Aanbiedingen › Aanbiedingen ›
  • Conrad Wereld
    Conrad - Your Sourcing Platform
    Aanbiedingen
    Nieuws en inspiratie
    Nieuwe producten
    Verkoper worden

    Eigen merken

    Toolcraft
    Voltcraft
    Tru components
    Renkforce
    Speaka professional
    Sygonix
  • Service

    Voor u uitgekozen services

    Status bestelling
    eProcurement
    Nieuwsbrief
    Garantie
    Cadeaukaart
    Onderwijsvoordeel
    Klantenservice

  • Inkoop

    Alles voor uw inkoop

    eProcurement
    Offertetool
    Orders op afroep
    Direct bestellen
    Product op aanvraag
  • Onze producten
  • Mijn account
  • Verlanglijst
  • Uitloggen
Conrad
Start
Computer & KantoorNetwerkRouters en switchesGateways

Grandstream HT802 v2 gebruiksvriendelijke 2-poorts ATA

EAN:
Fabrikantnummer:
Artikelnummer:
Grandstream HT802 v2 gebruiksvriendelijke 2-poorts ATA-0
Grandstream HT802 v2 gebruiksvriendelijke 2-poorts ATA-0
Grandstream HT802 v2 gebruiksvriendelijke 2-poorts ATA-1
Grandstream HT802 v2 gebruiksvriendelijke 2-poorts ATA-2
1/3
Grandstream
Leverbaar di. 13 okt.
9 Stuk(s)

Nieuw
Alle facturen van derden komen nu rechtstreeks van Conrad.
Verkoop door  Conrad ElectronicVerzending door  Erksononline1

Aantal
Totaal
€ 78,47
Levering van goederen binnen overige EU landen (0% btw) incl. btw incl. btw excl. btw excl. btw Incl. 0% btw volgens §12 Abs. 3 UStG. 
& 
excl. € 5,95 
prav.priceAvailability.ecoparticipation.cost ...
prav.priceAvailability.privatecopyingfee.cost ...
vrachttoeslag zonder verdere verzendkosten 
incl. % klantenkorting 
...
Slechts 9 Stuk(s) beschikbaar

Incl. 14 dagen retourrecht

U heeft al het beste aanbod voor uw hoeveelheid.

De optimale selectie voor de ingevoerde hoeveelheid wordt automatisch berekend, inclusief prijs (excl. verzendkosten) en levertijd.

Juridisch probleem melden
  • Technische specificaties
  • Omschrijving
  • Accessoires

Technische specificaties

Kabellengte

0 cm

Uitvoering (kabel)

Kabel

Kleur (specifiek)

Meerdere kleuren

Diepte

150 mm

Hoogte

50 mm

Breedte

100 mm

Handsfree

Ja

Bijzonderheden

Handsfree

Aansluittype

Telefoon

UKCA

Ja

Omschrijving

HT802 v2 Gebruiksvriendelijke 2-poorts ATA

De HT802 V2 is een analoge telefoonadapter (ATA) met 2 poorten waarmee gebruikers een hoogwaardige en beheersbare IP-telefonieoplossing kunnen creëren voor thuis- en kantooromgevingen. Dankzij het ultracompacte formaat, de spraakkwaliteit, de geavanceerde VoIP-functionaliteit, de beveiliging en de automatische provisioning-opties kunnen gebruikers profiteren van VoIP op analoge telefoons en kunnen serviceproviders hoogwaardige IP-diensten aanbieden. De HT802 V2 is een ideale ATA voor individueel gebruik en voor grootschalige commerciële IP-spraakimplementaties.

Specificaties:
Gespreksbeheer
Wachten op gesprek: Ja
Nummerweergave: Ja
Conferentiegesprek: Ja

Functies
Certificering: 2, EN61000-3-3, UL (voeding), FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3-, K.21
Faxcompatibiliteit: T.38
Productkleur: Zwart
Resetknop: Ja
Spraakcodecs: CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD

Netwerk
Ondersteuning voor Quality of Service (QoS): Ja

Bedrijfsomstandigheden
Relatieve luchtvochtigheid (HH): 10 - 90 procent
Bedrijfstemperatuur (TT): 0 - 40 °C
Opslagtemperatuur (TT): -10 - 60 °C

Poorten en interfaces
Ethernet LAN (RJ-45) poorten: 1
Modem (RJ-11) poorten: 2

Voeding
AC-ingangsfrequentie: 50/60 Hz
AC-ingangsspanning: 100-240 V
Uitgangsstroom: 1 A
Uitgangsspanning: 5 V
Type voedingsbron: AC

Protocols
Ondersteunde protocollen: NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE, TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP,

Beveiliging
Beveiligingsalgoritmen: SRTP, SSL/TLS

Informatie over de leverancier
Merknaam: Grandstream
Garantie: 1 jaar

Omschrijving

HT802 v2 Gebruiksvriendelijke 2-poorts ATA

De HT802 V2 is een analoge telefoonadapter (ATA) met 2 poorten waarmee gebruikers een hoogwaardige en beheersbare IP-telefonieoplossing kunnen creëren voor thuis- en kantooromgevingen. Dankzij het ultracompacte formaat, de spraakkwaliteit, de geavanceerde VoIP-functionaliteit, de beveiliging en de automatische provisioning-opties kunnen gebruikers profiteren van VoIP op analoge telefoons en kunnen serviceproviders hoogwaardige IP-diensten aanbieden. De HT802 V2 is een ideale ATA voor individueel gebruik en voor grootschalige commerciële IP-spraakimplementaties.

Specificaties:
Gespreksbeheer
Wachten op gesprek: Ja
Nummerweergave: Ja
Conferentiegesprek: Ja

Functies
Certificering: 2, EN61000-3-3, UL (voeding), FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3-, K.21
Faxcompatibiliteit: T.38
Productkleur: Zwart
Resetknop: Ja
Spraakcodecs: CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD

Netwerk
Ondersteuning voor Quality of Service (QoS): Ja

Bedrijfsomstandigheden
Relatieve luchtvochtigheid (HH): 10 - 90 procent
Bedrijfstemperatuur (TT): 0 - 40 °C
Opslagtemperatuur (TT): -10 - 60 °C

Poorten en interfaces
Ethernet LAN (RJ-45) poorten: 1
Modem (RJ-11) poorten: 2

Voeding
AC-ingangsfrequentie: 50/60 Hz
AC-ingangsspanning: 100-240 V
Uitgangsstroom: 1 A
Uitgangsspanning: 5 V
Type voedingsbron: AC

Protocols
Ondersteunde protocollen: NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE, TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP,

Beveiliging
Beveiligingsalgoritmen: SRTP, SSL/TLS

Informatie over de leverancier
Merknaam: Grandstream
Garantie: 1 jaar

Accessoires

(*Alle prijzen zijn excl. btw.)

De noodzakelijke accessoires zijn nodig om het artikel te gebruiken zoals beschreven

Lumberg 2533 01 Beschermkap - RJ45 2533 01 Zwart 1 stuk(s)

Lumberg 2533 01 Beschermkap - RJ45 2533 01 Zwart 1 stuk(s)

Verzending door Conrad Electronic
€ 0,54*
Renkforce RF-4145292 RJ45 Netwerkkabel, patchkabel CAT 6A S/FTP 10.00 m Grijs Snagless, Vlambestendig 1 stuk(s)

Renkforce RF-4145292 RJ45 Netwerkkabel, patchkabel CAT 6A S/FTP 10.00 m Grijs Snagless, Vlambestendig 1 stuk(s)

Verzending door Conrad Electronic
€ 12,39*
Renkforce RJ45 Netwerk Adapter CAT 5e [1x RJ45-stekker - 1x RJ45-bus] 0.00 m Zwart

Renkforce RJ45 Netwerk Adapter CAT 5e [1x RJ45-stekker - 1x RJ45-bus] 0.00 m Zwart

Verzending door Conrad Electronic
€ 5,78*
Renkforce RJ45 Netwerk Adapter CAT 5e [1x RJ45-stekker - 1x RJ45-bus] 0.00 m Zwart

Renkforce RJ45 Netwerk Adapter CAT 5e [1x RJ45-stekker - 1x RJ45-bus] 0.00 m Zwart

Verzending door Conrad Electronic
€ 5,78*
  • +3500 merken

  • +1.200.000 producten

  • +85.000 zakelijke klanten

  • Gratis inkoopoplossingen

  • Scherpe offertes op maat

  • Klantenservice

  • Bestellen

  • Betalen

  • Garantie & retour

  • Alle onderwerpen

  • * Voorwaarden gratis levering

  • Over Conrad

  • Conrad Your Sourcing Platform

  • Nieuws & Inspiratie

  • Milieubewust ondernemen

  • ISO-certificering

  • Vulnerability Disclosure Program

  • REACH documenten

  • Informatie over toegankelijkheid

  • Bestelling annuleren

  • Conrad Diensten

  • Offerte aanvragen

  • e-Procurement

  • Gekalibreerd assortiment

  • Conrad PRO

  • Snel vinden

  • Merken A-Z

  • Categorieën A-Z

  • Actuele aanbiedingen 🛒

  • Download Center

  • Vacatures

Nieuwsbrief

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Voer een geldig e-mail adres in

Nieuwsbrief

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Voer een geldig e-mail adres in

Nieuwsbrief

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Voer een geldig e-mail adres in

Einhell startset
* Gratis Einhell PXC-startset 18V 2,5Ah Power X-Change (bestnr. 2250929) bij aankoop van minimaal één geselecteerd Einhell actieproduct. Geldig t/m 11-10-2026 en zolang de voorraad strekt. Verder gelden de Voorwaarden actiecodes en de specifieke actievoorwaarden. 

Schneider Electric Asfora & Shelly
* 10% korting op geselecteerde Schneider Electric producten en alle Shelly producten. 15% korting met Conrad PRO abonnement op geselecteerde Schneider Electric producten. Geldig t/m 25-10-2026 en indien de genoemde producten uit voorraad leverbaar zijn. Verder gelden de Voorwaarden actiecodes.

Betaalmethoden
  • iDeal
  • Creditcard
  • Automatische incasso
  • Op rekening
Alle betaalmethoden
Social Media

Weergave van alle prijzen excl. btw en excl. verzendkosten.

Weergave van alle prijzen incl. btw en excl. verzendkosten.

  • Gegevensbescherming

  • Veilige betaalmiddelen

  • SSL-versleuteling

  • Geverifieerde Visa & Mastercard veilige code

  • Algemene voorwaarden

  • Impressum

  • Privacy policy

  • Herroepingsrecht

  • Conrad PRO opzeggen

Productvergelijking
Verlanglijst