Directe link
  • Conrad
  • Mijn account

    Inloggen / Registreren

  • Winkelwagen

  • Aanbiedingen › Aanbiedingen ›
  • Conrad Wereld
    Conrad - Your Sourcing Platform
    Aanbiedingen
    Nieuws en inspiratie
    Nieuwe producten
    Verkoper worden

    Eigen merken

    Toolcraft
    Voltcraft
    Tru components
    Renkforce
    Speaka professional
    Sygonix
  • Service

    Voor u uitgekozen services

    Status bestelling
    eProcurement
    Nieuwsbrief
    Garantie
    Cadeaukaart
    Onderwijsvoordeel
    Klantenservice

  • Inkoop

    Alles voor uw inkoop

    eProcurement
    Offertetool
    Orders op afroep
    Direct bestellen
    Product op aanvraag
  • Onze producten
  • Mijn account
  • Verlanglijst
  • Uitloggen
Conrad
Start
MultimediaTelefoons & faxapparatenSysteemtelefoonsVoIP-systeemtelefoons

Auerswald COMfortel D-400 Vaste VoIP-telefoon Antwoordapparaat, Handsfree, PoE, Headsetaansluiting Kleuren touchscreen Z

EAN:
Fabrikantnummer:
Artikelnummer:
Zwart kantoortelefoon met een touchscreen-display dat opties weergeeft zoals oproeplijst, favorieten en instellingen. Toetsenblok eronder.
Zwart kantoortelefoon met een touchscreen-display dat opties weergeeft zoals oproeplijst, favorieten en instellingen. Toetsenblok eronder.
Auerswald
Morgen leverbaar
20 Stuk(s)

Nieuw
Alle facturen van derden komen nu rechtstreeks van Conrad.
Verkoop en verzending door  Conrad Electronic

Aantal
Totaal (€ 268,60 / Stuk)
€ 268,60
Levering van goederen binnen overige EU landen (0% btw) incl. btw incl. btw excl. btw excl. btw Incl. 0% btw volgens §12 Abs. 3 UStG. 
& 
excl. € 0,00 
prav.priceAvailability.ecoparticipation.cost ...
prav.priceAvailability.privatecopyingfee.cost ...
vrachttoeslag zonder verdere verzendkosten 
incl. % klantenkorting 
Gratis verzending*
...

Incl. 14 dagen retourrecht (30 dagen met )

U heeft al het beste aanbod voor uw hoeveelheid.

De optimale selectie voor de ingevoerde hoeveelheid wordt automatisch berekend, inclusief prijs (excl. verzendkosten) en levertijd.

Juridisch probleem melden
  • Highlights & Details
  • Technische specificaties
  • Documenten & Downloads
  • Omschrijving
  • Vaak samen gekocht
  • Accessoires

Highlights & Details

Auerswald COMfortel D-400

  • Intuïtieve gebruikersinterface
  • TFT-display met hoge resolutie en Capacitive Touch
  • 20 zelf te beschrijven functietoetsen incl. statussignalering
  • HD-geluidskwaliteit dankzij wideband
  • Headset-aansluiting met DHSG-/EHS-ondersteuning

Technische specificaties

  • Voeding: Power over Ethernet (PoE conform IEEE 802.3af, klasse 0)
  • Ethernetpoorten: 2-poorts ethernet-switch 10/100/1000 Base-T
  • Systeemaansluiting: ethernet, 10/100/1000 Base-T
  • Telefoonhoorn: breedbandaudio, Elektret-microfoon, dynamische oortelefoon, geschikt voor gebruik met gehoorapparaten
  • Haakschakelaar: magnetisch schakelcontact
  • Conformiteit: CE, EN 55032, EN 55024, EN 55035
  • Luidspreker: 8 Ω, Ø 52 mm
  • Afmetingen (bxhxd): 238 x 160 / 125 x 145 / 195 mm
  • Gewicht: ± 748 g
Soortnaam

Vaste VoIP-telefoon

Bijzonderheden

Antwoordapparaat

Handsfree

PoE

Headsetaansluiting

Type display

Kleuren touchscreen

Handsfree

Ja

RJ45-bus

DHSG

Telefoonboekruimte

2000

Kleur (specifiek)

Zwart

UKCA

n.v.t.

Documenten en downloads

Gebruiksaanwijzingen en veiligheidsinformatie

Gebruiksaanwijzingen en veiligheidsinformatie 2235699 Auerswald COMfortel D-400 Vaste VoIP-telefoon Antwoordapparaat, Handsfree, PoE, Headsetaansluiting Kleuren touchscreen Z

Omschrijving

Actueel premiumproduct bnnen de standaardtelefoons is de D-400, waarvan het smaakvolle en door het grote touchscreen gekenmerkte design in elke moderne kantooromgeving goed tot zijn recht komt. Zijn kleurendisplay met hoge resolutie en Capacitive Touch is ontworpen voor intuïtieve bediening en geeft de visualisatie afhankelijk van de situatie vorm. Een rondom zichtbare behuizings-LED zorgt dat ook bij telefoongesprekken via een verborgen headset iedereen ziet dat er wordt getelefoneerd. Inkomende oproepen en gemiste oproepen worden eveneens duidelijk weergegeven.

Ook bij de uitbreidingsmogelijkheden bewijst de D-400 zijn professionele veelzijdigheid: of u nu de D-400 met zijn 20 digitaal bedrukte en vrij programmeerbare functietoetsen gebruikt, of met de toetsenuitbreidingsmodule D-XT20 naar 80-toetsen uitbreidt - via de twee USB-aansluitingen kan alles worden aangesloten. De ideale begeleider voor kantoor en home office.

Uitvoering

  • Comfortkenmerken:
  • 6 SIP-identiteiten/-accounts
  • 4 gelijktijdige verbindingen
  • Oproepherkenning - weergave van oproepnummers en namen uit het lokale en centrale telefoonboek van de communicatie server/cloud-PBX1
  • Aankloppen
  • Weigeren van oproepen
  • Niet storen/oproepbeveiliging (DND) lokaal via de telefoon of centraal via de communicatieserver/cloud-PBX1
  • Pick-up - dichterbij halen van een oproep
  • Oproepen parkeren/open ruggespraak1
  • Doorschakelen/aannemen van gesprekken met en zonder kennisgeving
  • Oproepomleiding lokaal via de telefoon of centraal via de communicatieserver/cloud-PBX1
  • Gesprek in de wacht zetten
  • Ruggespraak lokaal via de telefoon of centraal via de communicatieserver/cloud-PBX1
  • 3-weg conferentiegesprek lokaal via de telefoon of centraal via de communicatieserver/xloud-PBX1
  • Terugbellen bij bezet en niet bereikbaar1
  • Kiesplan voor complexe kiesregels
  • Telefoonboek, 2000 nummers lokaal in de telefoon
  • LDAP-toegang via SSL tot centrale telefoonboeken, bijv. OpenLDAP of Microsoft Active Directory
  • Opgeslagen gespreksgegevens weergeven voor 100 gemiste gesprekken, gekozen en ontvangen gesprekken
  • XML-browser voor weergave van centrale functiemenu's en lijsten (bijv. gespreksgeschiedenis, telefoonboeken)1
  • 5-weg navigatieknoppen
  • 4 contextgevoelige softkeys
  • Functietoetsen voor doorschakelen/gesprek doorverbinden en volume-instelling
  • Functietoetsen incl. LED-signalering voor toegang tot de telefoonlijst, voicemailbox, gesprek in de wacht zetten, gebruik van headset, handsfree/meeluisteren en mute-schakeling van de microfoon1
  • 20 zelf te beschrijven en vrij programmeerbare functietoetsen met meerkleurige statussignalering
  • Bezetlampjesveld (BLF) voor weergave van de oproep- en bezettoestand van neventoestellen1
  • Integratie van de functietoetsen in eigen applicaties en processen met behulp LUA-templates
  • Behuizings-LED voor signalering van actieve gesprekken en inkomende oproepen
  • Automatische achtergrondverlichting met instelbare helderheid en uitschakeltijd
  • Mute-schakeling van de microfoon
  • Geschikt voor wandmontage2
  • Hellingshoek van de telefoon: 30° of 45°
  • Talen: Engels, Frans, Duits, Grieks
  • Lokalisatie incl. taal, tijd, datum en tonen
  • Systeemkenmerken:
  • Login/logout voor groepen
  • Oproepherkenning - weergave van oproepnummers en namen uit het centrale telefoonboek
  • Niet storen/oproepbeveiliging (DND)
  • Pick-up - dichterbij halen van een oproep
  • Oproepomleiding centraal via de communicatieserver
  • Toegang tot het centrale telefoonboek
  • Online namen zoeken (achterwaarts zoeken)
  • Bezetlampjesveld (BLF) voor weergave van de oproep- en bezettoestand van neventoestellen
  • Schakelen van de centrale configuratieprofielen, bijv. dag- en nachtomschakeling
  • Audio-eigenschappen:
  • Hoge spraakkwaliteit door echo-onderdrukking
  • Codecs: G.722 (wideband), G.711 A-law/μ-law, G.726, G.729, iLBC
  • Comfortruis (CNG, Comfort Noise Generation)
  • Spreekpauzeherkenning (VAD, Voice Activity detection)
  • Full duplex-handsfree
  • 22 beltonen
  • Volume van bellen, hoorn, headset en handsfreefunctie afzonderlijk instelbaar
  • Headsetaansluiting via RJ45 voor draadloze headsets met DHSG-/EHS-ondersteuning en bekabelde headsets
  • Beveiliging:
  • Wachtwoordbeveiligde webinterface
  • HTTPS-server/-client
  • SIPS (RFC 3261)-gecodeerde signalering
  • SRTP (RFC 3711/RFC4568)-gecodeerde overdracht van spraakgegevens
  • Transport Layer Security (TLS)
  • VLAN (IEEE 802.1q)
  • Geïntegreerde VPN-client (IPsec, OpenVPN)
  • Beheer:
  • Lokalisatie incl. taal, tijd, datum en tonen
  • Configuratie via webbrowser (HTTPS)
  • Massa-installatie via Provisioning Server: RedirectServer, DHCP-opties 66/67, configuratie van de upgrade via -Notify zonder opnieuw opstarten van de telefoon|overdracht van de instellingen via HTTP/HTTPS/TFTP
  • Ondersteunde protocollen:
  • DHCPv4 (RFC 2131)
  • DHCPv4 optie 60 (Vendor class identifier)
  • DHCPv4 optie 66/67 (Hostnaam/filename)
  • DHCPv4 optie 132/133 (VLAN-ID/VLAN-QoS)
  • DNS SRV-RR (RFC 2782)
  • STUN (RFC 3489, RFC 5389, RFC 7350)
  • HTTP/HTTPS (RFC 2616)
  • HTTPS (RFC 2818)
  • IPv4 (RFC 0791)
  • IPv6 (RFC 2460, RFC 8200), IPv6 (RFC 2460, RFC 8200)
  • IPv6 Dual Stack (RFC 4241)
  • IPv6 Dual Stack Lite (RFC 6333)
  • IPv6 SLAAC (RFC 4862)
  • BLF (RFC 4235)
  • LDAP (RFC 4511)
  • LDAP over SSL/TLS (RFC 2830)
  • NTP (RFC 958)
  • RTCP (RFC 3550, RFC 3605)
  • RTP (RFC 3550)
  • DTMF: in-band, RTP Payload (RFC 2833, 4733), SIP-INFO
  • SIP/SIPS (RFC 3261, RFC 2543)
  • SRTP (RFC 3711, RFC 4568)
  • TFTP (RFC 1350)
  • TLS (RFC 2246)
  • VLAN (IEEE 802.1q)

Omschrijving

Actueel premiumproduct bnnen de standaardtelefoons is de D-400, waarvan het smaakvolle en door het grote touchscreen gekenmerkte design in elke moderne kantooromgeving goed tot zijn recht komt. Zijn kleurendisplay met hoge resolutie en Capacitive Touch is ontworpen voor intuïtieve bediening en geeft de visualisatie afhankelijk van de situatie vorm. Een rondom zichtbare behuizings-LED zorgt dat ook bij telefoongesprekken via een verborgen headset iedereen ziet dat er wordt getelefoneerd. Inkomende oproepen en gemiste oproepen worden eveneens duidelijk weergegeven.

Ook bij de uitbreidingsmogelijkheden bewijst de D-400 zijn professionele veelzijdigheid: of u nu de D-400 met zijn 20 digitaal bedrukte en vrij programmeerbare functietoetsen gebruikt, of met de toetsenuitbreidingsmodule D-XT20 naar 80-toetsen uitbreidt - via de twee USB-aansluitingen kan alles worden aangesloten. De ideale begeleider voor kantoor en home office.

Uitvoering

  • Comfortkenmerken:
  • 6 SIP-identiteiten/-accounts
  • 4 gelijktijdige verbindingen
  • Oproepherkenning - weergave van oproepnummers en namen uit het lokale en centrale telefoonboek van de communicatie server/cloud-PBX1
  • Aankloppen
  • Weigeren van oproepen
  • Niet storen/oproepbeveiliging (DND) lokaal via de telefoon of centraal via de communicatieserver/cloud-PBX1
  • Pick-up - dichterbij halen van een oproep
  • Oproepen parkeren/open ruggespraak1
  • Doorschakelen/aannemen van gesprekken met en zonder kennisgeving
  • Oproepomleiding lokaal via de telefoon of centraal via de communicatieserver/cloud-PBX1
  • Gesprek in de wacht zetten
  • Ruggespraak lokaal via de telefoon of centraal via de communicatieserver/cloud-PBX1
  • 3-weg conferentiegesprek lokaal via de telefoon of centraal via de communicatieserver/xloud-PBX1
  • Terugbellen bij bezet en niet bereikbaar1
  • Kiesplan voor complexe kiesregels
  • Telefoonboek, 2000 nummers lokaal in de telefoon
  • LDAP-toegang via SSL tot centrale telefoonboeken, bijv. OpenLDAP of Microsoft Active Directory
  • Opgeslagen gespreksgegevens weergeven voor 100 gemiste gesprekken, gekozen en ontvangen gesprekken
  • XML-browser voor weergave van centrale functiemenu's en lijsten (bijv. gespreksgeschiedenis, telefoonboeken)1
  • 5-weg navigatieknoppen
  • 4 contextgevoelige softkeys
  • Functietoetsen voor doorschakelen/gesprek doorverbinden en volume-instelling
  • Functietoetsen incl. LED-signalering voor toegang tot de telefoonlijst, voicemailbox, gesprek in de wacht zetten, gebruik van headset, handsfree/meeluisteren en mute-schakeling van de microfoon1
  • 20 zelf te beschrijven en vrij programmeerbare functietoetsen met meerkleurige statussignalering
  • Bezetlampjesveld (BLF) voor weergave van de oproep- en bezettoestand van neventoestellen1
  • Integratie van de functietoetsen in eigen applicaties en processen met behulp LUA-templates
  • Behuizings-LED voor signalering van actieve gesprekken en inkomende oproepen
  • Automatische achtergrondverlichting met instelbare helderheid en uitschakeltijd
  • Mute-schakeling van de microfoon
  • Geschikt voor wandmontage2
  • Hellingshoek van de telefoon: 30° of 45°
  • Talen: Engels, Frans, Duits, Grieks
  • Lokalisatie incl. taal, tijd, datum en tonen
  • Systeemkenmerken:
  • Login/logout voor groepen
  • Oproepherkenning - weergave van oproepnummers en namen uit het centrale telefoonboek
  • Niet storen/oproepbeveiliging (DND)
  • Pick-up - dichterbij halen van een oproep
  • Oproepomleiding centraal via de communicatieserver
  • Toegang tot het centrale telefoonboek
  • Online namen zoeken (achterwaarts zoeken)
  • Bezetlampjesveld (BLF) voor weergave van de oproep- en bezettoestand van neventoestellen
  • Schakelen van de centrale configuratieprofielen, bijv. dag- en nachtomschakeling
  • Audio-eigenschappen:
  • Hoge spraakkwaliteit door echo-onderdrukking
  • Codecs: G.722 (wideband), G.711 A-law/μ-law, G.726, G.729, iLBC
  • Comfortruis (CNG, Comfort Noise Generation)
  • Spreekpauzeherkenning (VAD, Voice Activity detection)
  • Full duplex-handsfree
  • 22 beltonen
  • Volume van bellen, hoorn, headset en handsfreefunctie afzonderlijk instelbaar
  • Headsetaansluiting via RJ45 voor draadloze headsets met DHSG-/EHS-ondersteuning en bekabelde headsets
  • Beveiliging:
  • Wachtwoordbeveiligde webinterface
  • HTTPS-server/-client
  • SIPS (RFC 3261)-gecodeerde signalering
  • SRTP (RFC 3711/RFC4568)-gecodeerde overdracht van spraakgegevens
  • Transport Layer Security (TLS)
  • VLAN (IEEE 802.1q)
  • Geïntegreerde VPN-client (IPsec, OpenVPN)
  • Beheer:
  • Lokalisatie incl. taal, tijd, datum en tonen
  • Configuratie via webbrowser (HTTPS)
  • Massa-installatie via Provisioning Server: RedirectServer, DHCP-opties 66/67, configuratie van de upgrade via -Notify zonder opnieuw opstarten van de telefoon|overdracht van de instellingen via HTTP/HTTPS/TFTP
  • Ondersteunde protocollen:
  • DHCPv4 (RFC 2131)
  • DHCPv4 optie 60 (Vendor class identifier)
  • DHCPv4 optie 66/67 (Hostnaam/filename)
  • DHCPv4 optie 132/133 (VLAN-ID/VLAN-QoS)
  • DNS SRV-RR (RFC 2782)
  • STUN (RFC 3489, RFC 5389, RFC 7350)
  • HTTP/HTTPS (RFC 2616)
  • HTTPS (RFC 2818)
  • IPv4 (RFC 0791)
  • IPv6 (RFC 2460, RFC 8200), IPv6 (RFC 2460, RFC 8200)
  • IPv6 Dual Stack (RFC 4241)
  • IPv6 Dual Stack Lite (RFC 6333)
  • IPv6 SLAAC (RFC 4862)
  • BLF (RFC 4235)
  • LDAP (RFC 4511)
  • LDAP over SSL/TLS (RFC 2830)
  • NTP (RFC 958)
  • RTCP (RFC 3550, RFC 3605)
  • RTP (RFC 3550)
  • DTMF: in-band, RTP Payload (RFC 2833, 4733), SIP-INFO
  • SIP/SIPS (RFC 3261, RFC 2543)
  • SRTP (RFC 3711, RFC 4568)
  • TFTP (RFC 1350)
  • TLS (RFC 2246)
  • VLAN (IEEE 802.1q)

Vaak samen gekocht

(*Alle prijzen zijn excl. btw.)
Dit product
Auerswald COMfortel D-400 Vaste VoIP-telefoon Antwoordapparaat, Handsfree, PoE, Headsetaansluiting Kleuren touchscreen Z

Auerswald COMfortel D-400 Vaste VoIP-telefoon Antwoordapparaat, Handsfree, PoE, Headsetaansluiting Kleuren touchscreen Z

Verzending door Conrad Electronic
€ 268,60*
Auerswald COMfortel PoE-1000 Adapter 10 / 100 / 1000 MBit/s IEEE 802.3af (12.95 W)

Auerswald COMfortel PoE-1000 Adapter 10 / 100 / 1000 MBit/s IEEE 802.3af (12.95 W)

Verzending door Conrad Electronic
€ 44,62*
Auerswald COMfortel D-XT20i Uitbreidingsmodule systeemtelefoon TFT/LCD-kleurendisplay Zwart

Auerswald COMfortel D-XT20i Uitbreidingsmodule systeemtelefoon TFT/LCD-kleurendisplay Zwart

Verzending door Conrad Electronic
€ 152,88*
Totaalprijs:

€ 466,10*

Vaak samen gekocht

(*Alle prijzen zijn excl. btw.)
Dit product
Auerswald COMfortel D-400 Vaste VoIP-telefoon Antwoordapparaat, Handsfree, PoE, Headsetaansluiting Kleuren touchscreen Z

Auerswald COMfortel D-400 Vaste VoIP-telefoon Antwoordapparaat, Handsfree, PoE, Headsetaansluiting Kleuren touchscreen Z

Verzending door Conrad Electronic
€ 268,60*
Auerswald COMfortel PoE-1000 Adapter 10 / 100 / 1000 MBit/s IEEE 802.3af (12.95 W)

Auerswald COMfortel PoE-1000 Adapter 10 / 100 / 1000 MBit/s IEEE 802.3af (12.95 W)

Verzending door Conrad Electronic
€ 44,62*
Auerswald COMfortel D-XT20i Uitbreidingsmodule systeemtelefoon TFT/LCD-kleurendisplay Zwart

Auerswald COMfortel D-XT20i Uitbreidingsmodule systeemtelefoon TFT/LCD-kleurendisplay Zwart

Verzending door Conrad Electronic
€ 152,88*
Totaalprijs:

€ 466,10*

Wat voor soort VoIP-systeemtelefoons zoekt u?

  • Mitel telefoons
  • SNOM telefoons

Accessoires

(*Alle prijzen zijn excl. btw.)

De noodzakelijke accessoires zijn nodig om het artikel te gebruiken zoals beschreven

Auerswald COMfortel PoE-1000 Adapter 10 / 100 / 1000 MBit/s IEEE 802.3af (12.95 W)

Auerswald COMfortel PoE-1000 Adapter 10 / 100 / 1000 MBit/s IEEE 802.3af (12.95 W)

Verzending door Conrad Electronic
€ 44,62*
Auerswald COMfortel D-XT20i Uitbreidingsmodule systeemtelefoon TFT/LCD-kleurendisplay Zwart

Auerswald COMfortel D-XT20i Uitbreidingsmodule systeemtelefoon TFT/LCD-kleurendisplay Zwart

Verzending door Conrad Electronic
€ 152,88*

Vergelijkbare artikelen

(*Alle prijzen zijn excl. btw.)
Yealink SIP-T54W Vaste VoIP-telefoon Bluetooth, Handsfree, Compatibel voor hoorapparatuur, Headsetaansluiting, Optisch b

Yealink SIP-T54W Vaste VoIP-telefoon Bluetooth, Handsfree, Compatibel voor hoorapparatuur, Headsetaansluiting, Optisch b

Verzending door Conrad Electronic
€ 144,62*
Yealink SIP-T53W Vaste VoIP-telefoon Bluetooth, Handsfree, Compatibel voor hoorapparatuur, Headsetaansluiting, Optisch b

Yealink SIP-T53W Vaste VoIP-telefoon Bluetooth, Handsfree, Compatibel voor hoorapparatuur, Headsetaansluiting, Optisch b

Verzending door Conrad Electronic
€ 128,09*
Yealink SIP-T34W VoIP-systeemtelefoon Kleurendisplay Zwart

Yealink SIP-T34W VoIP-systeemtelefoon Kleurendisplay Zwart

Verzending door Conrad Electronic
€ 119,83*
Yealink SIP-T31G VoIP-systeemtelefoon Monochroom display Grijs

Yealink SIP-T31G VoIP-systeemtelefoon Monochroom display Grijs

Verzending door Conrad Electronic
€ 77,68*
Yealink Yealink SIP-T31P - VoIP-Telefon - fünfwegig Anruffunktion VoIP-systeemtelefoon Monochroom display Grijs

Yealink Yealink SIP-T31P - VoIP-Telefon - fünfwegig Anruffunktion VoIP-systeemtelefoon Monochroom display Grijs

Verzending door Conrad Electronic
€ 61,15*
Yealink SIP-T57W Vaste VoIP-telefoon Bluetooth, Handsfree, Compatibel voor hoorapparatuur, Headsetaansluiting, Optisch b

Yealink SIP-T57W Vaste VoIP-telefoon Bluetooth, Handsfree, Compatibel voor hoorapparatuur, Headsetaansluiting, Optisch b

Verzending door Conrad Electronic
€ 222,31*
Mitel Mitel 6920w IP Phone VoIP-systeemtelefoon PoE, Compatibel voor hoorapparatuur LC-display Zwart, Gekleurd

Mitel Mitel 6920w IP Phone VoIP-systeemtelefoon PoE, Compatibel voor hoorapparatuur LC-display Zwart, Gekleurd

Verzending door Conrad Electronic
€ 157,02*
Gigaset Pro P855BW IP PRO Vaste VoIP-telefoon Zwart

Gigaset Pro P855BW IP PRO Vaste VoIP-telefoon Zwart

Verzending door Conrad Electronic
€ 161,15*
Unify Unify OpenScape Desk Phone CP710 Vaste VoIP-telefoon Handsfree, Headsetaansluiting, PoE, Ruisreductie, Bluetooth G

Unify Unify OpenScape Desk Phone CP710 Vaste VoIP-telefoon Handsfree, Headsetaansluiting, PoE, Ruisreductie, Bluetooth G

Verzending door Conrad Electronic
€ 222,31*
Gigaset GIGASET P800 KEY PRO Tastenmodul Extra handset Zwart

Gigaset GIGASET P800 KEY PRO Tastenmodul Extra handset Zwart

Verzending door Conrad Electronic
€ 140,49*
Auerswald COMfortel D-110 Vaste VoIP-telefoon Handsfree, Headsetaansluiting, Optisch belsignaal, PoE Grafisch display Zw

Auerswald COMfortel D-110 Vaste VoIP-telefoon Handsfree, Headsetaansluiting, Optisch belsignaal, PoE Grafisch display Zw

Verzending door Conrad Electronic
€ 119,83*
Auerswald COMfortel D-210 Vaste VoIP-telefoon Handsfree, Headsetaansluiting, Optisch belsignaal, PoE Grafisch display Zw

Auerswald COMfortel D-210 Vaste VoIP-telefoon Handsfree, Headsetaansluiting, Optisch belsignaal, PoE Grafisch display Zw

Verzending door Conrad Electronic
€ 136,36*
Grandstream SIP GXP-1615 Entry mit PoE Vaste VoIP-telefoon PoE Kleurendisplay Grijs, Zwart

Grandstream SIP GXP-1615 Entry mit PoE Vaste VoIP-telefoon PoE Kleurendisplay Grijs, Zwart

Verzending door Conrad Electronic
€ 36,36*
Auerswald COMfortel D-XT20i Uitbreidingsmodule systeemtelefoon TFT/LCD-kleurendisplay Zwart

Auerswald COMfortel D-XT20i Uitbreidingsmodule systeemtelefoon TFT/LCD-kleurendisplay Zwart

Verzending door Conrad Electronic
€ 152,88*
Yealink W90B DECT Conferentietelefoon basisstation Wit

Yealink W90B DECT Conferentietelefoon basisstation Wit

Verzending door Conrad Electronic
€ 255,37*
Gigaset Pro P710 IP PRO VoIP-systeemtelefoon Zwart

Gigaset Pro P710 IP PRO VoIP-systeemtelefoon Zwart

Verzending door Conrad Electronic
€ 79,33*
Yealink MP56 E2 Teams VoIP-systeemtelefoon Touchscreen Touchscreen Grijs

Yealink MP56 E2 Teams VoIP-systeemtelefoon Touchscreen Touchscreen Grijs

Verzending door Conrad Electronic
€ 268,60*
Auerswald COMfortel D-600 Vaste VoIP-telefoon Handsfree, Headsetaansluiting, Optisch belsignaal, Touchscreen, WiFi Kleur

Auerswald COMfortel D-600 Vaste VoIP-telefoon Handsfree, Headsetaansluiting, Optisch belsignaal, Touchscreen, WiFi Kleur

Verzending door Conrad Electronic
€ 495,04*
Yealink SIP-T31W VoIP-systeemtelefoon Monochroom display Grijs

Yealink SIP-T31W VoIP-systeemtelefoon Monochroom display Grijs

Verzending door Conrad Electronic
€ 95,03*
Auerswald COMFORTEL 2600 IP schwarz VoIP-systeemtelefoon Android, Antwoordapparaat, Handsfree, Optisch belsignaal, Touch

Auerswald COMFORTEL 2600 IP schwarz VoIP-systeemtelefoon Android, Antwoordapparaat, Handsfree, Optisch belsignaal, Touch

Verzending door Erksononline1
€ 309,63*
Auerswald COMfortel 1400IP VoIP-systeemtelefoon Handsfree, Headsetaansluiting Kleuren touchscreen Zwart

Auerswald COMfortel 1400IP VoIP-systeemtelefoon Handsfree, Headsetaansluiting Kleuren touchscreen Zwart

Verzending door Erksononline1
€ 226,45*
Mitel 6863i VoIP SIP Telefon Vaste VoIP-telefoon Geïntegreerde webserver, PoE LC-display Zwart

Mitel 6863i VoIP SIP Telefon Vaste VoIP-telefoon Geïntegreerde webserver, PoE LC-display Zwart

Verzending door Erksononline1
€ 202,77*
SNOM D735 Desk Telephone schwarz Vaste VoIP-telefoon PoE Kleurendisplay Zwart

SNOM D735 Desk Telephone schwarz Vaste VoIP-telefoon PoE Kleurendisplay Zwart

Verzending door Erksononline1
€ 132,19*
Unify L30250-F600-C524 Draadloze VoIP-telefoon Meerdere kleuren

Unify L30250-F600-C524 Draadloze VoIP-telefoon Meerdere kleuren

Verzending door Shopyourproduct
€ 191,12*
HP Poly HP Poly CCX 600 Business Media Phone MS Vaste VoIP-telefoon Touchscreen Multitouch Zwart

HP Poly HP Poly CCX 600 Business Media Phone MS Vaste VoIP-telefoon Touchscreen Multitouch Zwart

Verzending door Conrad Electronic
€ 392,56*
-11%
Auerswald COMfortel 1600 ISDN-systeemtelefoon Headsetaansluiting, Handsfree, Touchscreen Verlicht Zwart, Zilver

Auerswald COMfortel 1600 ISDN-systeemtelefoon Headsetaansluiting, Handsfree, Touchscreen Verlicht Zwart, Zilver

Verzending door Conrad Electronic
€ 227,27
€ 202,47*
Auerswald COMfortel 2600 ISDN-systeemtelefoon Antwoordapparaat, Headsetaansluiting Touchscreen Zwart, Zilver

Auerswald COMfortel 2600 ISDN-systeemtelefoon Antwoordapparaat, Headsetaansluiting Touchscreen Zwart, Zilver

Verzending door Conrad Electronic
€ 318,18*
Gigaset Pro N530 IP PRO

Gigaset Pro N530 IP PRO

Verzending door Conrad Electronic
€ 54,54*
  • +3500 merken

  • +1.200.000 producten

  • +85.000 zakelijke klanten

  • Gratis inkoopoplossingen

  • Scherpe offertes op maat

  • Klantenservice

  • Bestellen

  • Betalen

  • Garantie & retour

  • Alle onderwerpen

  • * Voorwaarden gratis levering

  • Over Conrad

  • Conrad Your Sourcing Platform

  • Nieuws & Inspiratie

  • Milieubewust ondernemen

  • ISO-certificering

  • Vulnerability Disclosure Program

  • REACH documenten

  • Informatie over toegankelijkheid

  • Bestelling annuleren

  • Conrad Diensten

  • Offerte aanvragen

  • e-Procurement

  • Gekalibreerd assortiment

  • Conrad PRO

  • Snel vinden

  • Merken A-Z

  • Categorieën A-Z

  • Actuele aanbiedingen 🛒

  • Download Center

  • Vacatures

Nieuwsbrief

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Voer een geldig e-mail adres in

Nieuwsbrief

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Voer een geldig e-mail adres in

Nieuwsbrief

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Voer een geldig e-mail adres in

Einhell startset
* Gratis Einhell PXC-startset 18V 2,5Ah Power X-Change (bestnr. 2250929) bij aankoop van minimaal één geselecteerd Einhell actieproduct. Geldig t/m 11-10-2026 en zolang de voorraad strekt. Verder gelden de Voorwaarden actiecodes en de specifieke actievoorwaarden. 

Schneider Electric Asfora & Shelly
* 10% korting op geselecteerde Schneider Electric producten en alle Shelly producten. 15% korting met Conrad PRO abonnement op geselecteerde Schneider Electric producten. Geldig t/m 25-10-2026 en indien de genoemde producten uit voorraad leverbaar zijn. Verder gelden de Voorwaarden actiecodes.

Betaalmethoden
  • iDeal
  • Creditcard
  • Automatische incasso
  • Op rekening
Alle betaalmethoden
Social Media

Weergave van alle prijzen excl. btw en excl. verzendkosten.

Weergave van alle prijzen incl. btw en excl. verzendkosten.

  • Gegevensbescherming

  • Veilige betaalmiddelen

  • SSL-versleuteling

  • Geverifieerde Visa & Mastercard veilige code

  • Algemene voorwaarden

  • Impressum

  • Privacy policy

  • Herroepingsrecht

  • Conrad PRO opzeggen

Productvergelijking
Verlanglijst