Ontwerp
Productkleur:Zwart
LED-indicatoren:Ja
Elektromagnetische compatibiliteit:LVD EN60950-1, BSMI CNS14336-1
Vermogen
Stroombron:AC
Stroomverbruik (max):72 W
AC-ingangsfrequentie:50 - 60 Hz
AC-ingangsspanning:200 - 240 V
Beveiliging
MAC-adresfiltering:Ja
IGMP-snooping:Ja
SSH/SSL-ondersteuning:Ja
Bedrijfsomstandigheden
Bedrijfstemperatuur (TT):0 - 40 °C
Opslagtemperatuur (TT):-40 - 70 °C
Relatieve bedrijfsvochtigheid (HH):10 - 95%
Relatieve opslagvochtigheid (HH):10 - 95%
Warmteafvoer:245,52 BTU/h
Beheerfuncties
Webgebaseerd beheer:Ja
Quality of Service (QoS)-ondersteuning:Ja
Switchtype:Beheerd
Systeemgebeurtenislogboek:Ja
Switchlaag:L2
MIB-ondersteuning:RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Gewicht & afmetingen
Gewicht: 620 g
Breedte: 250 mm
Diepte: 104 mm
Hoogte: 27 mm
Netwerk
Netwerkstandaarden: IEEE 802.1Q, IEEE 802.3x, IEEE 802.3af, IEEE 802.3az, IEEE 802.3, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3at, IEEE 802.1x
VLAN-ondersteuning: Ja
Snelheidsbeperking: Ja
Ondersteuning voor stroomregeling: Ja
10G-ondersteuning: Nee
Aantal van VLAN's:8
Koperen ethernetbekabelingstechnologie:10BASE-T,1000BASE-T,100BASE-TX
Broadcast storm control:Ja
Full duplex:Ja
Auto MDI/MDI-X:Ja
Prestaties
Gemiddelde tijd tussen storingen (MTBF):1641000 uur
Verpakkingsgegevens
Snelstartgids:Ja
Pakketdiepte:227 mm
Handleiding:Ja
Pakketbreedte:302 mm
Pakkethoogte:64 mm
Pakketgewicht:1,4 kg
Meegeleverde kabels:AC
Gebruiker gids:Ja
Protocollen
Beheerprotocollen:SNMP v1,v2,v3, RMON (1,2,3,9)
Poorten & interfaces
Stroomaansluiting:AC-in jack
Basis switching RJ-45 Ethernet-poorten type:Gigabit Ethernet (10/100/1000)
Basis switching RJ-45 Ethernet-poorten aantal:8
Gigabit Ethernet (koper) poorten aantal:8
Logistieke gegevens
Harmonized System (HS) code:85176990
Gegevensoverdracht
Pakketbuffergeheugen:0,525 MB
Doorstuursnelheid:11,9 Mpps
MAC-adrestabel:8000 vermeldingen
Schakelcapaciteit:16 Gbit/s
Jumbo frames:9000
Jumbo frames ondersteuning:Ja
Power over Ethernet (PoE)
Power over Ethernet (PoE):Ja
Totaal Power over Ethernet (PoE)-budget:60 W
Aantal Power over Ethernet (PoE)-poorten:8
Multicast-functies
Multicast-ondersteuning:Ja