Directe link
  • Conrad
  • Mijn account

    Inloggen / Registreren

  • Winkelwagen

  • Aanbiedingen › Aanbiedingen ›
  • Conrad Wereld
    Conrad - Your Sourcing Platform
    Aanbiedingen
    Nieuws en inspiratie
    Nieuwe producten
    Verkoper worden

    Eigen merken

    Toolcraft
    Voltcraft
    Tru components
    Renkforce
    Speaka professional
    Sygonix
  • Service

    Voor u uitgekozen services

    Status bestelling
    eProcurement
    Nieuwsbrief
    Garantie
    Cadeaukaart
    Onderwijsvoordeel
    Klantenservice

  • Inkoop

    Alles voor uw inkoop

    eProcurement
    Offertetool
    Orders op afroep
    Direct bestellen
    Product op aanvraag
  • Onze producten
  • Mijn account
  • Verlanglijst
  • Uitloggen
Conrad
Start
Multimedia Telefoons & faxapparaten Systeemtelefoons VoIP-systeemtelefoons

Yealink Yealink IP Telefon SIP-T58W IP-videotelefoon Grijs

EAN:
Fabrikantnummer:
Artikelnummer:
Yealink Yealink IP Telefon SIP-T58W IP-videotelefoon Grijs-0
Yealink Yealink IP Telefon SIP-T58W IP-videotelefoon Grijs-0
Yealink
Leverbaar ma. 12 okt.
2 Stuk(s)

Nieuw
Alle facturen van derden komen nu rechtstreeks van Conrad.

Aantal

Totaal (€ 243,80 / Stuk)
€ 243,80
excl. btw 
& 
Gratis verzending*
Slechts 2 Stuk(s) beschikbaar

Incl. 14 dagen retourrecht (30 dagen met)

U heeft al het beste aanbod voor uw hoeveelheid.

De optimale selectie voor de ingevoerde hoeveelheid wordt automatisch berekend, inclusief prijs (excl. verzendkosten) en levertijd.

Juridisch probleem melden
Belangrijke informatie in het kader van de Europese dataverordening
  • Technische specificaties
  • Documenten & Downloads
  • Omschrijving
  • Vaak samen gekocht

Yealink SIP-T58W IP-telefoon grijs LCD WiFi

Technische specificaties

  • Producttype: IP-telefoon
  • Beeldschermdiagonaal: 17,8 cm (7")
  • WiFi-standaarden: 802.11a, 802.11b, 802.11g, WiFi 4 (802.11n)
Soortnaam

IP-videotelefoon

Kleur (specifiek)

Grijs

Bluetooth versie

4.2

Bluetooth

Ja

Diepte

220 mm

Hoogte

215 mm

Breedte

259.4 mm

Displayresolutie

1024 x 600 Pixel

Aantal USB type A 2.0

2 x

Touchscreen (display)

Ja

Laadvermogen (max.)

7.5 W

Laadvermogen (min.)

2.5 W

10/100/1000 Mbit/s

2 x

Geïntegreerde camera

Ja

Beveiliging

256-bits AES

HTTPS

TLS

WPA2

WPA3

Webcam

Ja

Gewicht

8.86 kg

WiFi

Ja

UKCA

Ja

Bedrijfstemperatuur (T-T)

0 - 40 °C

Ethernet LAN

Ja

Aantal handvatten opgenomen

1 Stück(e)

Ophangsysteem voor aan de muur

Ja

Aantal VoIP-accounts

12

Luidspreker

Ja

Conferentiegesprek mogelijk

Ja

Comfort noise generation (CNG)

Ja

Terugbellen

Ja

Message-wachtend-indicator (MWI)

Ja

Aantal functietoetsen

7

Ruisonderdrukking

Ja

Capaciteit telefoonboek

1000 Eintragungen

Nummerherkenning

Ja

Microfoon mute

Ja

Gesprekken naar een andere telefoon omleiden

Ja

Opnieuw bellen

Ja

Antwoordapparaat

Ja

Wachtstand

Ja

Snelkiezen

Ja

Power over Ethernet (PoE)

Ja

Quality of Service (QoS)

Ja

Packet loss concealment (PLC)

Ja

Full duplex

Ja

Gesprek in de wacht zetten

Ja

Video call

Nee

Relatieve vochtigheid in bedrijf (V-V)

10 - 95 %

RJ-9 ports kwantiteit

2

Intercom

Ja

Stem activiteit detectie

Ja

Aanpasbare jitter buffers

Ja

Niet storen functie

Ja

Keypad aantal toetsen

27

Automatische versterking control

Ja

Geintegreerde voicemail

Ja

Oproep opname

Ja

Gewicht verpakking

9.56 kg

Bel park

Ja

Anonieme oproep

Ja

Anonieme oproep weigeren

Ja

Call transfer

Ja

Documenten en downloads

Gebruiksaanwijzingen en veiligheidsinformatie

Gebruiksaanwijzingen en veiligheidsinformatie 3386405 Yealink Yealink IP Telefon SIP-T58W IP-videotelefoon Grijs

Omschrijving

Yealink SIP-T58

Producttype: IP-telefoon, Productkleur: Grijs, Handsettype: Handset met snoer. Dual-Tone Multi-Frequency (DTMF)-modi: In-band, Out-of-band, SIP-info. Capaciteit telefoonboek: 1000 contacten. Scherm: LCD, schermdiagonaal: 17,8 cm (7"), resolutie: 1024 x 600 pixels. Stemcodecs: G.711a, G.722, G.723.1, G.726, G.729, G.729

A, G.729

B, i

LBC

Ontwerp
Type handset: Handset met snoer
Productkleur: Grijs
Producttype: IP-telefoon
Ophangsysteem voor aan de muur: Ja

Prestatie
Compatibel met hoortoestellen: Ja
Dual-Tone Multi-Frequency (DTMF)-modi: Inband, Out-of-band, SIP-info

Telefoonfuncties
Antwoordapparaat: Ja
Capaciteit telefoonboek: 1000 vermeldingen
Intercom: Ja
Conferentiegesprek mogelijk: Ja
Gesprekken naar een andere telefoon omleiden: Ja
Bel park: Ja
Snelkiezen: Ja
Anonieme oproep: Ja
Terugbellen: Ja
Opnieuw barken: Ja
Full duplex: Ja
Wakker worden: Ja
Message-wachtend-indicator (MWI): Ja
Niet storen functie: Ja
Nummerherkenning: Ja
Oproep opname: Ja
Aantal VoIP accounts: 12
Praten in de wake up: Ja (7")
Type touchscreen: Capaciteit
Touchscreen: Ja
Resolutie: 1024 x 600 Pixels

Camera
Camera achteraanzicht: Ja
Camera vooraanzicht: Ja

Audio
Comfortgeluidsgeneratie (CNG): Ja
Microfoon dempen: Ja
Ruisonderdrukking: Ja
Luidspreker: Ja
Instelbare jitterbuffers: Ja
Packet Loss Concealment (PLC): Ja
Automatische verificatiecontrole: Ja
Stemactiviteitsdetectie: Ja
Stemcodecs: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC

Video
Videogesprek: Nee

Netwerk
Ondersteunde beveiligingsalgoritmen: 256-bit AES, HTTPS, TLS, WPA2, WPA3
Netwerkstandaard: IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Bluetooth: Ja
Interfacetype Ethernet LAN: Gigabit Ethernet
Netwerkprotocollen: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Wifi: Ja
Ethernet LAN: Ja
Quality of Service (QoS): Ja
Aantal: 2
Aantal USB 2.0-poorten: 2
Aantal Ethernet LAN (RJ-45)-poorten: 2

Energie
Power over Ethernet (PoE): Ja

Gewicht in afmetingen
Hoogte verpakking: 128 mm
Breedte: 259,4 mm
Diepte verpakking: 293 mm
Breedte verpakking: 324 mm
Gewicht: 8,86 kg
Diepte: 220 mm
Hoogte: 215 mm
Gewicht verpakking: 9,56 kg

Inhoud verpakking
Aantal handvatten opgenomen: 1 stuk(ken)

Beschikbare accessoires
Yealink EHS40 interface adapter
Artikelnummer: 309113
Fabrikantnummer: 1300037
34 beschikbaar
EUR 57,12
Yealink verzending 5V 2A
Artikelnummer: 187574
Fabrikantnummer: 330000012027
Verwachte prijs
EUR 15,00
YEALINK (EUROPE) NETWORK TECHNOLOGY BV
Adres: Keizersgracht 62, 1015CS Amsterdam, Nederland
Ondersteuningspagina:
E-mail: EUROPE@Yealink.com

Omschrijving

Yealink SIP-T58

Producttype: IP-telefoon, Productkleur: Grijs, Handsettype: Handset met snoer. Dual-Tone Multi-Frequency (DTMF)-modi: In-band, Out-of-band, SIP-info. Capaciteit telefoonboek: 1000 contacten. Scherm: LCD, schermdiagonaal: 17,8 cm (7"), resolutie: 1024 x 600 pixels. Stemcodecs: G.711a, G.722, G.723.1, G.726, G.729, G.729

A, G.729

B, i

LBC

Ontwerp
Type handset: Handset met snoer
Productkleur: Grijs
Producttype: IP-telefoon
Ophangsysteem voor aan de muur: Ja

Prestatie
Compatibel met hoortoestellen: Ja
Dual-Tone Multi-Frequency (DTMF)-modi: Inband, Out-of-band, SIP-info

Telefoonfuncties
Antwoordapparaat: Ja
Capaciteit telefoonboek: 1000 vermeldingen
Intercom: Ja
Conferentiegesprek mogelijk: Ja
Gesprekken naar een andere telefoon omleiden: Ja
Bel park: Ja
Snelkiezen: Ja
Anonieme oproep: Ja
Terugbellen: Ja
Opnieuw barken: Ja
Full duplex: Ja
Wakker worden: Ja
Message-wachtend-indicator (MWI): Ja
Niet storen functie: Ja
Nummerherkenning: Ja
Oproep opname: Ja
Aantal VoIP accounts: 12
Praten in de wake up: Ja (7")
Type touchscreen: Capaciteit
Touchscreen: Ja
Resolutie: 1024 x 600 Pixels

Camera
Camera achteraanzicht: Ja
Camera vooraanzicht: Ja

Audio
Comfortgeluidsgeneratie (CNG): Ja
Microfoon dempen: Ja
Ruisonderdrukking: Ja
Luidspreker: Ja
Instelbare jitterbuffers: Ja
Packet Loss Concealment (PLC): Ja
Automatische verificatiecontrole: Ja
Stemactiviteitsdetectie: Ja
Stemcodecs: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC

Video
Videogesprek: Nee

Netwerk
Ondersteunde beveiligingsalgoritmen: 256-bit AES, HTTPS, TLS, WPA2, WPA3
Netwerkstandaard: IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Bluetooth: Ja
Interfacetype Ethernet LAN: Gigabit Ethernet
Netwerkprotocollen: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Wifi: Ja
Ethernet LAN: Ja
Quality of Service (QoS): Ja
Aantal: 2
Aantal USB 2.0-poorten: 2
Aantal Ethernet LAN (RJ-45)-poorten: 2

Energie
Power over Ethernet (PoE): Ja

Gewicht in afmetingen
Hoogte verpakking: 128 mm
Breedte: 259,4 mm
Diepte verpakking: 293 mm
Breedte verpakking: 324 mm
Gewicht: 8,86 kg
Diepte: 220 mm
Hoogte: 215 mm
Gewicht verpakking: 9,56 kg

Inhoud verpakking
Aantal handvatten opgenomen: 1 stuk(ken)

Beschikbare accessoires
Yealink EHS40 interface adapter
Artikelnummer: 309113
Fabrikantnummer: 1300037
34 beschikbaar
EUR 57,12
Yealink verzending 5V 2A
Artikelnummer: 187574
Fabrikantnummer: 330000012027
Verwachte prijs
EUR 15,00
YEALINK (EUROPE) NETWORK TECHNOLOGY BV
Adres: Keizersgracht 62, 1015CS Amsterdam, Nederland
Ondersteuningspagina:
E-mail: EUROPE@Yealink.com

Wat voor soort VoIP-systeemtelefoons zoekt u?

  • Mitel telefoons
  • SNOM telefoons
  • +3500 merken

  • +1.200.000 producten

  • +85.000 zakelijke klanten

  • Gratis inkoopoplossingen

  • Scherpe offertes op maat

  • Klantenservice

  • Bestellen

  • Betalen

  • Garantie & retour

  • Alle onderwerpen

  • * Voorwaarden gratis levering

  • Over Conrad

  • Conrad Your Sourcing Platform

  • Nieuws & Inspiratie

  • Milieubewust ondernemen

  • ISO-certificering

  • Vulnerability Disclosure Program

  • REACH documenten

  • Informatie over toegankelijkheid

  • Bestelling annuleren

  • Conrad Diensten

  • Offerte aanvragen

  • e-Procurement

  • Gekalibreerd assortiment

  • Conrad PRO

  • Snel vinden

  • Merken A-Z

  • Categorieën A-Z

  • Actuele aanbiedingen 🛒

  • Download Center

  • Vacatures

Nieuwsbrief

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Voer een geldig e-mail adres in

Nieuwsbrief

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Voer een geldig e-mail adres in

Nieuwsbrief

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Voer een geldig e-mail adres in

Bosch Brand Weeks
* 10% korting op artikelen van de merken Bosch Professional, Bosch Home & Garden, Bosch Accessories en Dremel mét voorraad. Geldig t/m 4-10-2026. Daarnaast gelden de Voorwaarden actiecodes.

Schneider Electric Asfora & Shelly
* 10% korting op geselecteerde Schneider Electric producten en alle Shelly producten. 15% korting met Conrad PRO abonnement op geselecteerde Schneider Electric producten. Geldig t/m 25-10-2026 en indien de genoemde producten uit voorraad leverbaar zijn. Verder gelden de Voorwaarden actiecodes.

Betaalmethoden
  • iDeal
  • Creditcard
  • Automatische incasso
  • Op rekening
Alle betaalmethoden
Social Media

Weergave van alle prijzen excl. btw en excl. verzendkosten.

Weergave van alle prijzen incl. btw en excl. verzendkosten.

  • Gegevensbescherming

  • Veilige betaalmiddelen

  • SSL-versleuteling

  • Geverifieerde Visa & Mastercard veilige code

  • Algemene voorwaarden

  • Impressum

  • Privacy policy

  • Herroepingsrecht

  • Conrad PRO opzeggen

Productvergelijking
Verlanglijst