Opus, iLBC, AEC, Wi-Fi, LCD, LED, PnP
Geluid en hoor met opmerkelijke helderheid
Yealink Optima HD Voice-technologie combineert geavanceerde hardware en software met breedbandtechnologie voor maximale akoestische prestaties.
Efficiënte implementatie en beheer
De Yealink T4U-serie ondersteunt moeiteloze massa-implementatie en Zero Touch Provisioning met Yealink's Redirection and Provisioning Service (RPS) en Boot-mechanisme, waardoor het apparaatbeheer arbeidsbesparend wordt en efficiënt voor de beheerders.
Dubbele USB-poorten voor flexibele uitbreidingsmogelijkheden
Bluetooth/Wi-Fi/Draadloze headset-dongles
Met de optionele USB-dongles kan de T42U worden voorzien van functies, waaronder Bluetooth en Wi-Fi of verbinding maken met een compatibele draadloze headset.
Audio
Microfoon dempen: Ja
Camera
Camera aan de achterkant: Ja
Ontwerp
Apparaatvergrendeling: Ja
Type handset: Draadloze handset
Montage: Bureau /Muur
Kleur van het product
Producttype: IP-telefoon
Wandmontage: Ja
Beeldscherm
Beeldscherm: LCD
Beeldschermdiagonaal: 2,7 "
Beeldschermresolutie : 192 x 68 pixels
Beheerfuncties
Geïntegreerde voicemail: Nee
Aantal functietoetsen: 5
Aantal programmeerbare toetsen: 6
Netwerk
Bluetooth: Ja
Ethernet LAN : Ja
Type Ethernet LAN-interface: Gigabit Ethernet
Netwerkstandaarden
Ondersteuning Quality of Service (QoS): Ja
Beveiligingsalgoritmen
Ondersteunde netwerkprotocollen: IPv4/IPv6 , SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Wi-Fi: Ja
Operationele omstandigheden
Relatieve vochtigheid (HH): 10 - 95 procent
Bedrijfstemperatuur (TT): -10 - 50 °C
Afmetingen verpakking
Diepte (verpakking, cm): 25,6 cm
Brutogewicht (verpakking, kg): 3 kg
Hoogte (pakket,cm): 23,5 cm
Breedte (pakket,cm): 62,7 cm
Inhoud van de verpakking
Aantal meegeleverde handgrepen: 1 stuk(s)
Telefooneigenschappen
Anonieme oproep: Ja
Anonieme oproep weigeren: Ja
Oproep doorschakelen: Ja
Oproepgeschiedenis: Ja
Oproep in de wacht: Ja
Oproep parkeren: Ja
Oproep aannemen: Ja
br> Oproep doorverbinden: Ja
Wisselgesprek: Ja
Beller-ID: Ja
Conferentiegesprek: Ja
Directe oproep: Ja
Opvallend belsignaal: Ja
Niet storen-functie: Ja
Full duplex: Ja
Aantal VoIP-accounts: 12
Telefoonboekcapaciteit: 1000 vermeldingen
Opnieuw kiezen: Ja
Snelkiezen: Ja
Poorten & interfaces
Ethernet LAN (RJ-45)-poorten: 2
Aantal RJ-9-poorten: 2
Aantal USB 2.0-poorten: 2
Voeding
Ingangsspanning AC-adapter: 100 - 240 V < br> Uitgangsstroom AC-adapter: 1,2 A
Uitgangsspanning AC-adapter: 5 V
Ingangsfrequentie: 50/60 Hz
Stroomverbruik (normaal): 2,2 Watt
Productafmetingen
br> Nettogewicht (product, kg): 2 kg
Productdiepte: 18,9 cm
Producthoogte: 17,5 cm
Productbreedte: 21,2 cm
Technische details
Geharmoniseerde systeemcode (HS): 85171800
Leveranciersinformatie
Merknaam
Garantie: 1 Ja(a)r(en)