Directe link
  • Conrad
  • Mijn account

    Inloggen / Registreren

  • Winkelwagen

  • Aanbiedingen › Aanbiedingen ›
  • Conrad Wereld
    Conrad - Your Sourcing Platform
    Aanbiedingen
    Nieuws en inspiratie
    Nieuwe producten
    Verkoper worden

    Eigen merken

    Toolcraft
    Voltcraft
    Tru components
    Renkforce
    Speaka professional
    Sygonix
  • Service

    Voor u uitgekozen services

    Status bestelling
    eProcurement
    Nieuwsbrief
    Garantie
    Cadeaukaart
    Onderwijsvoordeel
    Klantenservice

  • Inkoop

    Alles voor uw inkoop

    eProcurement
    Offertetool
    Orders op afroep
    Direct bestellen
    Product op aanvraag
  • Onze producten
  • Mijn account
  • Verlanglijst
  • Uitloggen
Conrad
Start
Computer & Kantoor Netwerk Routers en switches Switches

TP-Link-schakelaar 8x GE SX3008F (10GBit)

EAN:
Fabrikantnummer:
Artikelnummer:
TP-Link-schakelaar 8x GE SX3008F (10GBit)-0
TP-Link-schakelaar 8x GE SX3008F (10GBit)-0
TP-Link-schakelaar 8x GE SX3008F (10GBit)-1
TP-Link-schakelaar 8x GE SX3008F (10GBit)-2
TP-Link-schakelaar 8x GE SX3008F (10GBit)-3
TP-Link-schakelaar 8x GE SX3008F (10GBit)-4
1/5
TP-LINK
Datasheet (PDF)
Deutsch (Deutschland)
Leverbaar wo. 7 okt.
4 Stuk(s)

Nieuw
Alle facturen van derden komen nu rechtstreeks van Conrad.

Aantal

Totaal
€ 289,01
excl. btw 
& 
Gratis verzending*
Slechts 4 Stuk(s) beschikbaar

Incl. 14 dagen retourrecht

Juridisch probleem melden
  • Technische specificaties
  • Documenten & Downloads
  • Omschrijving
  • Vaak samen gekocht
  • Accessoires

TP-LINK SX3008F Netzwerk-Switch Managed L2+ Keine Schwarz (SX3008F)

Technische specificaties

Soortnaam

Netwerk switch

LAN-snelheid

10000 MBit/s

Overdrachtssnelheid

10 GBit/s

Basisfunctionaliteit

Managed Switch

Ethernet-poorten

8

SFP+ poorten

8 x

Aantal 100M/1G/10G-poorten

8 x

Glasvezel-poorten

8

Jumbo frames

Ja

Bijzonderheden

Geïntegreerde Firewall

MAC-adressen

32000

Gewicht

2.568

Breedte

532 mm

Hoogte

250 mm

Diepte

82 mm

Type

TP-Link JetStream TL-SX3008F V1.6 - Switch - L2+

Interfaces

SFP+

Kleur (specifiek)

Meerdere kleuren

UKCA

Ja

Documenten en downloads

Datablad

Deutsch (Deutschland)

Datablad 815118823 TP-Link-schakelaar 8x GE SX3008F (10GBit)

Omschrijving

Samenvatting
TP-Link Omada SX3008F. Type schakelaar: Beheerd, Locatie schakelaar: L2/L3. Consolepoort: RJ-45/micro-USB. MAC-adresseerbaar: 32.000 ingangen, schakelcapaciteit: 160 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x. Stekker: DC-ingang. Rackmontage:
Poorten en interfaces
Type basis-switching RJ-45 Ethernet-poorten: Nee
Aantal moduleslots SPF+: 8
Consolepoort: RJ-45/micro-USB
Netstekker: DC-in ingang
Netwerk
Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
10G ondersteuning: Poortspiegeling: IP-routing: Snelheidsbeperking: Datastroombeheer: Spanning tree protocol: Head-of-line (HOL) blokkering: Broadcast stormbeheer: Verbindingsaggregatie: VLAN=ondersteuning: Virtuele LAN-functies: Private VLAN, Protocol-based VLAN, Voice VLAN
Aantal VLAN's: 4000
Data-uitwisseling
MAC-adresseerbaar: 32000 ingangen
Schakelcapaciteit: 160 Gbit/s
Verzendingssnelheid: 119,04 Mpps
Aantal Wachtrijen: 8
Statische route: ondersteuning voor jumboframes: Jumboframes: 9000
Pakketbufferbehuizing: 16 MB
Beveiliging
DHCP functies: DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Access Control List (ACL): IGMP snooping: Statische poortbeveiliging: MAC-adresfiltering: Ondersteunde Beveiligingsalgoritmen: HTTPS, SSH, SSH-2, SSL/TLS
Authenticatietype: AAA, TACACS+
Authenticatie: Guest VLAN, MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie, Webgebaseerde authenticatie
Bescherming lus: IP-MAC - Poortbinding: SSH/SSL-ondersteuning: BPDU-filtering / Bescherming: Algoritmen Wachtrijplanning: SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-functies
Multicast-ondersteuning: Multicast Listener Discovery (MLD) snooping: Y
Protocollen
Beheerprotocollen: SNMPv1/ v2c/v3, SNTP
IPv4 en IPv6 functies: IPv6 Telnet, IPv6 ping, IPv6 tracert
Ontwerp
Rackmontage: Kleur van het product: Zwart
LED-indicatoren:
Beheerfuncties
Type schakelaar: Beheerd
Switch laag: L2/L3
Quality of Service (QoS): Cloudbeheer: Webbeheer: Locatie-instellingen (CLI) configureren: Verkeersclassificatie: ARP-inspectie: Systeemgebeurtenislogboek: MIB-controle: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Verpakking
Meegeleverde kabels: AC
Snelstartgids: Gebruikershandleiding: Rekbevestigingspakket: Type verpakking: Doos
Gewicht en afmetingen
Breedte: 440 mm
Diepte: 180 mm
Hoogte: 44 mm
IJzer aan de omgeving
Bedrijftemperatuur (TT): 0 - 45 °C
Temperatuur bij opslag: -40 - 70 °C
Relatieve vloeibaar in bedrijf (VV): 10 - 90 procent
Luchtvochtigheid bij opslag: 5 - 90 procent
Warme dissipatie: 52,75 BTU/u
Power over Ethernet (PoE)
Power over Ethernet (PoE): Nee
Energie
Stroombron: AC
Inclusief opslagcapaciteit: AC- Ingangsspanning: 220 V
AC-ingangsfrequentie: 50/60 Hz
Vermogensverbruik (max): 15,46 W: De algemene productbeschrijvingen in brochures, teksten, prijzen, internet of andere publicaties vallen ook onder de kwaliteitsgarantie van kwaliteitsgarantie in.

Omschrijving

Samenvatting
TP-Link Omada SX3008F. Type schakelaar: Beheerd, Locatie schakelaar: L2/L3. Consolepoort: RJ-45/micro-USB. MAC-adresseerbaar: 32.000 ingangen, schakelcapaciteit: 160 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x. Stekker: DC-ingang. Rackmontage:
Poorten en interfaces
Type basis-switching RJ-45 Ethernet-poorten: Nee
Aantal moduleslots SPF+: 8
Consolepoort: RJ-45/micro-USB
Netstekker: DC-in ingang
Netwerk
Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
10G ondersteuning: Poortspiegeling: IP-routing: Snelheidsbeperking: Datastroombeheer: Spanning tree protocol: Head-of-line (HOL) blokkering: Broadcast stormbeheer: Verbindingsaggregatie: VLAN=ondersteuning: Virtuele LAN-functies: Private VLAN, Protocol-based VLAN, Voice VLAN
Aantal VLAN's: 4000
Data-uitwisseling
MAC-adresseerbaar: 32000 ingangen
Schakelcapaciteit: 160 Gbit/s
Verzendingssnelheid: 119,04 Mpps
Aantal Wachtrijen: 8
Statische route: ondersteuning voor jumboframes: Jumboframes: 9000
Pakketbufferbehuizing: 16 MB
Beveiliging
DHCP functies: DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Access Control List (ACL): IGMP snooping: Statische poortbeveiliging: MAC-adresfiltering: Ondersteunde Beveiligingsalgoritmen: HTTPS, SSH, SSH-2, SSL/TLS
Authenticatietype: AAA, TACACS+
Authenticatie: Guest VLAN, MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie, Webgebaseerde authenticatie
Bescherming lus: IP-MAC - Poortbinding: SSH/SSL-ondersteuning: BPDU-filtering / Bescherming: Algoritmen Wachtrijplanning: SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-functies
Multicast-ondersteuning: Multicast Listener Discovery (MLD) snooping: Y
Protocollen
Beheerprotocollen: SNMPv1/ v2c/v3, SNTP
IPv4 en IPv6 functies: IPv6 Telnet, IPv6 ping, IPv6 tracert
Ontwerp
Rackmontage: Kleur van het product: Zwart
LED-indicatoren:
Beheerfuncties
Type schakelaar: Beheerd
Switch laag: L2/L3
Quality of Service (QoS): Cloudbeheer: Webbeheer: Locatie-instellingen (CLI) configureren: Verkeersclassificatie: ARP-inspectie: Systeemgebeurtenislogboek: MIB-controle: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Verpakking
Meegeleverde kabels: AC
Snelstartgids: Gebruikershandleiding: Rekbevestigingspakket: Type verpakking: Doos
Gewicht en afmetingen
Breedte: 440 mm
Diepte: 180 mm
Hoogte: 44 mm
IJzer aan de omgeving
Bedrijftemperatuur (TT): 0 - 45 °C
Temperatuur bij opslag: -40 - 70 °C
Relatieve vloeibaar in bedrijf (VV): 10 - 90 procent
Luchtvochtigheid bij opslag: 5 - 90 procent
Warme dissipatie: 52,75 BTU/u
Power over Ethernet (PoE)
Power over Ethernet (PoE): Nee
Energie
Stroombron: AC
Inclusief opslagcapaciteit: AC- Ingangsspanning: 220 V
AC-ingangsfrequentie: 50/60 Hz
Vermogensverbruik (max): 15,46 W: De algemene productbeschrijvingen in brochures, teksten, prijzen, internet of andere publicaties vallen ook onder de kwaliteitsgarantie van kwaliteitsgarantie in.

Wat voor soort Switches zoekt u?

  • 16-poorts switches
  • 24-poorts switches
  • 8-poorts switches
  • Aruba switches
  • Cisco switches
  • D-Link switches
  • Ethernet-switches
  • Hirschmann switches
  • HP switches
  • Industrieel ethernet
  • Managed switches
  • Netgear switches
  • PoE-switches
  • PoE-switches met 8 poorten
  • SFP-switches
  • TP-Link switches
  • ZyXEL switches
  • +3500 merken

  • +1.200.000 producten

  • +85.000 zakelijke klanten

  • Gratis inkoopoplossingen

  • Scherpe offertes op maat

  • Klantenservice

  • Bestellen

  • Betalen

  • Garantie & retour

  • Alle onderwerpen

  • * Voorwaarden gratis levering

  • Over Conrad

  • Conrad Your Sourcing Platform

  • Nieuws & Inspiratie

  • Milieubewust ondernemen

  • ISO-certificering

  • Vulnerability Disclosure Program

  • REACH documenten

  • Informatie over toegankelijkheid

  • Bestelling annuleren

  • Conrad Diensten

  • Offerte aanvragen

  • e-Procurement

  • Gekalibreerd assortiment

  • Conrad PRO

  • Snel vinden

  • Merken A-Z

  • Categorieën A-Z

  • Actuele aanbiedingen 🛒

  • Download Center

  • Vacatures

Nieuwsbrief

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Voer een geldig e-mail adres in

Nieuwsbrief

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Voer een geldig e-mail adres in

Nieuwsbrief

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Voer een geldig e-mail adres in

Bosch Brand Weeks
* 10% korting op artikelen van de merken Bosch Professional, Bosch Home & Garden, Bosch Accessories en Dremel mét voorraad. Geldig t/m 4-10-2026. Daarnaast gelden de Voorwaarden actiecodes.

Schneider Electric Asfora & Shelly
* 10% korting op geselecteerde Schneider Electric producten en alle Shelly producten. 15% korting met Conrad PRO abonnement op geselecteerde Schneider Electric producten. Geldig t/m 25-10-2026 en indien de genoemde producten uit voorraad leverbaar zijn. Verder gelden de Voorwaarden actiecodes.

Betaalmethoden
  • iDeal
  • Creditcard
  • Automatische incasso
  • Op rekening
Alle betaalmethoden
Social Media

Weergave van alle prijzen excl. btw en excl. verzendkosten.

Weergave van alle prijzen incl. btw en excl. verzendkosten.

  • Gegevensbescherming

  • Veilige betaalmiddelen

  • SSL-versleuteling

  • Geverifieerde Visa & Mastercard veilige code

  • Algemene voorwaarden

  • Impressum

  • Privacy policy

  • Herroepingsrecht

  • Conrad PRO opzeggen

Productvergelijking
Verlanglijst