Directe link
  • Conrad
  • Mijn account

    Inloggen / Registreren

  • Winkelwagen

  • Aanbiedingen › Aanbiedingen ›
  • Conrad Wereld
    Conrad - Your Sourcing Platform
    Aanbiedingen
    Nieuws en inspiratie
    Nieuwe producten
    Verkoper worden

    Eigen merken

    Toolcraft
    Voltcraft
    Tru components
    Renkforce
    Speaka professional
    Sygonix
  • Service

    Voor u uitgekozen services

    Status bestelling
    eProcurement
    Nieuwsbrief
    Garantie
    Cadeaukaart
    Onderwijsvoordeel
    Klantenservice

  • Inkoop

    Alles voor uw inkoop

    eProcurement
    Offertetool
    Orders op afroep
    Direct bestellen
    Product op aanvraag
  • Onze producten
  • Mijn account
  • Verlanglijst
  • Uitloggen
Conrad
Start
Computer & Kantoor Netwerk Routers en switches Switches

TP-Link JetStream 48-poorts Gigabit L2+ beheerde switch met 4 10GE SFP+-slots

EAN:
Fabrikantnummer:
Artikelnummer:
TP-Link JetStream 48-poorts Gigabit L2+ beheerde switch met 4 10GE SFP+-slots-0
TP-Link JetStream 48-poorts Gigabit L2+ beheerde switch met 4 10GE SFP+-slots-0
TP-Link JetStream 48-poorts Gigabit L2+ beheerde switch met 4 10GE SFP+-slots-1
TP-Link JetStream 48-poorts Gigabit L2+ beheerde switch met 4 10GE SFP+-slots-2
1/3
TP-LINK
Datasheet (PDF)
Deutsch (Deutschland)
Niet beschikbaar

Nieuw
Alle facturen van derden komen nu rechtstreeks van Conrad.

Juridisch probleem melden
  • Technische specificaties
  • Documenten & Downloads
  • Omschrijving
  • Vaak samen gekocht
  • Accessoires

TP-Link JetStream 48-poorts Gigabit L2+ beheerde switch met 4 10GE SFP+-slots

Technische specificaties

Soortnaam

Netwerk switch

LAN-snelheid

10000 MBit/s

Overdrachtssnelheid

176 Gbit/s

Basisfunctionaliteit

Managed Switch

Ethernet-poorten

48

SFP+ poorten

4 x

Aantal 100M/1G/10G-poorten

4 x

10/100/1000 Mbit/s

48 x

Jumbo frames

Ja

MAC-adressen

16.000

Gewicht

4200 g

Breedte

340 mm

Hoogte

100 mm

Diepte

530 mm

Type

SWITCH 48P GIGABIT 4SLOT SFP+ 10GE MANAGED L2+ 1P USB 1P RJ45

Interfaces

SFP+

Kleur (specifiek)

Meerdere kleuren

UKCA

Ja

Rekrails

Ja

Bedrijfstemperatuur (T-T)

0 - 45 °C

Aantal basis-switching RJ-45 Ethernet-poorten

48

Packet buffergeheugen

12 MB

Aantal statische routes

48

Luchtvochtigheid bij opslag

5 - 90 %

Wachtwoordbeveiliging

Ja

Switchingcapaciteit

176 Gbit/s

Warmtedissipatie

111.65 BTU/h

Rekbevestigingspakket

Ja

Bescherming lus

Ja

BPDU filtering / bescherming

Ja

IP-MAC-Port binding

Ja

ARP-inspectie

Ja

Jumbo frames

9000

Aantal moduleslots SPF+

4

Datastroombeheer

Ja

Power over Ethernet (PoE)

Nee

MAC adres filtering

Ja

Quality of Service (QoS)

Ja

Port mirroring

Ja

Verbindingsaggregatie

Ja

Jumbo Frames ondersteuning

Ja

Multicast-ondersteuning

Ja

Broadcast stormbeheer

Ja

Statische poort beveiliging

Ja

GARP VLAN Registratieprotocol (GVRP)

Ja

Statische route

Ja

IGMP-proxy

Ja

Locatie-instellingen (CLI) configureren

Ja

Web-gebaseerd management

Ja

Access Control List (ACL)

Ja

System event log

Ja

Rate limiting

Ja

Snelstartgids

Ja

Cloud-beheerd

Ja

IPv4-routes

48

IPv6-routes

48

Rack-montage

Ja

MAC-adrestabel

16000 Eintragungen

SSH/SSL support

Ja

IGMP snooping

Ja

Aantal VLANs

4000

Spanning tree protocol

Ja

Head-of-line (HOL) blocking

Ja

Relatieve vochtigheid in bedrijf (V-V)

10 - 90 %

VLAN=ondersteuning

Ja

10G support

Ja

Temperatuur bij opslag

-40 - 70 °C

Verzending snelheid

130.9 Mpps

Vermogensverbruik (max)

32.72 W

Vermogenstoevoer inclusief

Ja

Documenten en downloads

Datablad

Deutsch (Deutschland)

Datablad 846479035 TP-Link JetStream 48-poorts Gigabit L2+ beheerde switch met 4 10GE SFP+-slots

Omschrijving

Ontwerp


Kleur van het product: Zwart
LED-indicatoren: Ja
Vormfactor: 1U
Rekmontage:Ja


Voeding


Voeding inbegrepen:Ja
AC-ingangsfrequentie:50 - 60 Hz
AC-ingangsspanning:100 - 240 V
Stroombron: AC
Stroomverbruik (max):32,72 W< /li>


Beveiliging


BPDU-filtering/-bescherming:Ja
Authenticatietype:AAA, RADIUS, TACACS+
SSH/SSL-ondersteuning:Ja
Authenticatie:Auto VLAN, Gast VLAN, MAC-gebaseerde authenticatie, Poort-gebaseerde authenticatie
Algoritmen voor wachtrijplanning:WRR +SP,Weighted Round Robin (WRR),SP
Lusbeveiliging:Ja
DHCP-functies:DHCP-client,DHCP-relais,DHCP-server
Toegangscontrolelijst (ACL):Ja
Statische poortbeveiliging:Ja
Wachtwoordbeveiliging:Ja
IGMP-spionage:Ja
IP-MAC- Poortbinding:Ja
IGMP-proxy:Ja
MAC-adresfiltering:Ja


Operationele omstandigheden


Warmteafvoer:111,65 BTU/u
Bedrijfstemperatuur (TT):0 - 45 °C
Opslagtemperatuur (TT):-40 - 70 °C
Relatieve vochtigheid tijdens bedrijf (HH):10 - 90%
Relatieve vochtigheid tijdens opslag (HH):5 - 90%


Beheerfuncties


MIB van Huawei:Y
Openbare MIB:Y
MIB-ondersteuning:RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Switch-type: Beheerd
Systeemgebeurtenislogboek: Ja
Switch-laag: L2+
ARP-inspectie:Ja
Locatie-instellingen configureren (CLI):Ja
Cloudbeheerd:Ja
Webgebaseerd beheer: Ja
Quality of Service (QoS)-ondersteuning:Ja


Gewicht & afmetingen


Diepte:220 mm
Breedte:440 mm
Hoogte:44 mm


Netwerk


IPv6-routes:48
IPv4-routes:48
Snelheidslimiet:Ja
10G-ondersteuning:Ja
Virtuele LAN-functies:Voice VLAN,Tagged VLAN,Private VLAN,VLAN mapping
Aantal VLAN's:4000
< li>Spanning tree-protocol:JaOnweerscontrole uitzenden:Ja
Linkaggregatie:Ja
Poortspiegeling:Ja
Head- of-line (HOL) blokkering:Ja
Ondersteuning stroomregeling:Ja
Netwerkstandaarden:IEEE 802.1D,IEEE 802.1Q,IEEE 802.1w,IEEE 802.3ad,IEEE 802.1s
VLAN-ondersteuning:Ja


Verpakkingsgegevens


Rackrails:Ja
Snelstartgids:Ja
Pakketgewicht: 4 kg
Pakketdiepte: 336 mm
Pakketbreedte: 528 mm
< li>Hoogte verpakking: 100 mmInclusief kabels: AC


Protocollen


IPv4 & IPv6-functies:IPv6 tracert,IPv6 ping,IPv6 Telnet,IPv4/IPv6 toegangscontrolelijst (ACL)
GARP VLAN Registration Protocol (GVRP):Ja
Beheerprotocollen:SNMPv1/ v2c/v3, SNTP


Poorten & interfaces


Basisschakeling Type RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000)
Consolepoort: RJ-45
Aantal SFP+ moduleslots:4
Aantal basis-switching RJ-45 Ethernet-poorten:48


Logistieke gegevens


Geharmoniseerd systeem (HS)-code:85176990


Gegevensoverdracht


Jumboframes:9000
Statische route:Ja
Ondersteuning Jumboframes:Ja
MAC-adrestabel:16000 vermeldingen
Pakketbuffergeheugen :12 MB
Doorstuursnelheid:130,9 Mpps
Aantal statische routes:48
Schakelcapaciteit:176 Gbit/s


Power over Ethernet (PoE)


Power over Ethernet (PoE):Nee


Multicast-functies


Multicast Listener Discovery (MLD)-spionage:Y
Multicast-ondersteuning:Ja


Omschrijving

Ontwerp


Kleur van het product: Zwart
LED-indicatoren: Ja
Vormfactor: 1U
Rekmontage:Ja


Voeding


Voeding inbegrepen:Ja
AC-ingangsfrequentie:50 - 60 Hz
AC-ingangsspanning:100 - 240 V
Stroombron: AC
Stroomverbruik (max):32,72 W< /li>


Beveiliging


BPDU-filtering/-bescherming:Ja
Authenticatietype:AAA, RADIUS, TACACS+
SSH/SSL-ondersteuning:Ja
Authenticatie:Auto VLAN, Gast VLAN, MAC-gebaseerde authenticatie, Poort-gebaseerde authenticatie
Algoritmen voor wachtrijplanning:WRR +SP,Weighted Round Robin (WRR),SP
Lusbeveiliging:Ja
DHCP-functies:DHCP-client,DHCP-relais,DHCP-server
Toegangscontrolelijst (ACL):Ja
Statische poortbeveiliging:Ja
Wachtwoordbeveiliging:Ja
IGMP-spionage:Ja
IP-MAC- Poortbinding:Ja
IGMP-proxy:Ja
MAC-adresfiltering:Ja


Operationele omstandigheden


Warmteafvoer:111,65 BTU/u
Bedrijfstemperatuur (TT):0 - 45 °C
Opslagtemperatuur (TT):-40 - 70 °C
Relatieve vochtigheid tijdens bedrijf (HH):10 - 90%
Relatieve vochtigheid tijdens opslag (HH):5 - 90%


Beheerfuncties


MIB van Huawei:Y
Openbare MIB:Y
MIB-ondersteuning:RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Switch-type: Beheerd
Systeemgebeurtenislogboek: Ja
Switch-laag: L2+
ARP-inspectie:Ja
Locatie-instellingen configureren (CLI):Ja
Cloudbeheerd:Ja
Webgebaseerd beheer: Ja
Quality of Service (QoS)-ondersteuning:Ja


Gewicht & afmetingen


Diepte:220 mm
Breedte:440 mm
Hoogte:44 mm


Netwerk


IPv6-routes:48
IPv4-routes:48
Snelheidslimiet:Ja
10G-ondersteuning:Ja
Virtuele LAN-functies:Voice VLAN,Tagged VLAN,Private VLAN,VLAN mapping
Aantal VLAN's:4000
< li>Spanning tree-protocol:JaOnweerscontrole uitzenden:Ja
Linkaggregatie:Ja
Poortspiegeling:Ja
Head- of-line (HOL) blokkering:Ja
Ondersteuning stroomregeling:Ja
Netwerkstandaarden:IEEE 802.1D,IEEE 802.1Q,IEEE 802.1w,IEEE 802.3ad,IEEE 802.1s
VLAN-ondersteuning:Ja


Verpakkingsgegevens


Rackrails:Ja
Snelstartgids:Ja
Pakketgewicht: 4 kg
Pakketdiepte: 336 mm
Pakketbreedte: 528 mm
< li>Hoogte verpakking: 100 mmInclusief kabels: AC


Protocollen


IPv4 & IPv6-functies:IPv6 tracert,IPv6 ping,IPv6 Telnet,IPv4/IPv6 toegangscontrolelijst (ACL)
GARP VLAN Registration Protocol (GVRP):Ja
Beheerprotocollen:SNMPv1/ v2c/v3, SNTP


Poorten & interfaces


Basisschakeling Type RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000)
Consolepoort: RJ-45
Aantal SFP+ moduleslots:4
Aantal basis-switching RJ-45 Ethernet-poorten:48


Logistieke gegevens


Geharmoniseerd systeem (HS)-code:85176990


Gegevensoverdracht


Jumboframes:9000
Statische route:Ja
Ondersteuning Jumboframes:Ja
MAC-adrestabel:16000 vermeldingen
Pakketbuffergeheugen :12 MB
Doorstuursnelheid:130,9 Mpps
Aantal statische routes:48
Schakelcapaciteit:176 Gbit/s


Power over Ethernet (PoE)


Power over Ethernet (PoE):Nee


Multicast-functies


Multicast Listener Discovery (MLD)-spionage:Y
Multicast-ondersteuning:Ja


Wat voor soort Switches zoekt u?

  • 16-poorts switches
  • 24-poorts switches
  • 8-poorts switches
  • Aruba switches
  • Cisco switches
  • D-Link switches
  • Ethernet-switches
  • Hirschmann switches
  • HP switches
  • Industrieel ethernet
  • Managed switches
  • Netgear switches
  • PoE-switches
  • PoE-switches met 8 poorten
  • SFP-switches
  • TP-Link switches
  • ZyXEL switches
  • +3500 merken

  • +1.200.000 producten

  • +85.000 zakelijke klanten

  • Gratis inkoopoplossingen

  • Scherpe offertes op maat

  • Klantenservice

  • Bestellen

  • Betalen

  • Garantie & retour

  • Alle onderwerpen

  • * Voorwaarden gratis levering

  • Over Conrad

  • Conrad Your Sourcing Platform

  • Nieuws & Inspiratie

  • Milieubewust ondernemen

  • ISO-certificering

  • Vulnerability Disclosure Program

  • REACH documenten

  • Informatie over toegankelijkheid

  • Bestelling annuleren

  • Conrad Diensten

  • Offerte aanvragen

  • e-Procurement

  • Gekalibreerd assortiment

  • Conrad PRO

  • Snel vinden

  • Merken A-Z

  • Categorieën A-Z

  • Actuele aanbiedingen 🛒

  • Download Center

  • Vacatures

Nieuwsbrief

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Voer een geldig e-mail adres in

Nieuwsbrief

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Voer een geldig e-mail adres in

Nieuwsbrief

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Voer een geldig e-mail adres in

Bosch Brand Weeks
* 10% korting op artikelen van de merken Bosch Professional, Bosch Home & Garden, Bosch Accessories en Dremel mét voorraad. Geldig t/m 4-10-2026. Daarnaast gelden de Voorwaarden actiecodes.

Schneider Electric Asfora & Shelly
* 10% korting op geselecteerde Schneider Electric producten en alle Shelly producten. 15% korting met Conrad PRO abonnement op geselecteerde Schneider Electric producten. Geldig t/m 25-10-2026 en indien de genoemde producten uit voorraad leverbaar zijn. Verder gelden de Voorwaarden actiecodes.

Betaalmethoden
  • iDeal
  • Creditcard
  • Automatische incasso
  • Op rekening
Alle betaalmethoden
Social Media

Weergave van alle prijzen excl. btw en excl. verzendkosten.

Weergave van alle prijzen incl. btw en excl. verzendkosten.

  • Gegevensbescherming

  • Veilige betaalmiddelen

  • SSL-versleuteling

  • Geverifieerde Visa & Mastercard veilige code

  • Algemene voorwaarden

  • Impressum

  • Privacy policy

  • Herroepingsrecht

  • Conrad PRO opzeggen

Productvergelijking
Verlanglijst