Samenvatting
461107
+Uitvouwen voor aanvullende informatie
Kleur : Zwart : Voeding : 13 W (maximaal)
Geïntegreerde IEEE 802.3af Power over Ethernet met automatische detectie (klasse 4): 3
,
4: Audiocodecs : G.711 (A-law en μ-law)
G.722, G.729AB
iLBC
OPUS
G.722.1 : Headset- en handsetcompatibiliteit : Compatibel met commercieel verkrijgbare teletype-adapters
Voldoet aan ADA Sectie 508 Subonderdeel B 1194.23 (alle)
Compatibiliteit met hoortoestellen volgens ITU-T TP.370 en TIA 504A Hoortoestelcompatibele handset voor magnetische koppeling met goedgekeurde hoortoestellen Ondersteuning voor USB Type-C®-headsets: Headsetaansluitingen: 1 RJ-9 1 Electronic Hook Switch (EHS)-connector voor optionele APP-51-adapter Poorten: 1 USB 2.0 Type-C® (voor media, opslagtoepassingen, headset, uitbreidingsmodule) 2 x RJ-45 (10/100/1000BASE-TX Mbps) Ondersteunde netwerkprotocollen: DHCP VLAN-detectie LLDP-MED voor VLAN-detectie Gecentraliseerde provisioning via FTP/TFTP/HTTP/HTTPS-server Hardwarediagnostiek DHCP-netwerkinstelling via handmatige of dynamische Host Configuration Protocol
Ondersteuning voor Network Address Translation voor statische configuratie en keep-alive
QoS-ondersteuning - IEEE 802.1p/Q-tagging (VLAN), Layer 3 TOS en DHCP
Rapportage over status en statistieken
Syslog-gebeurtenisregistratie
IEEE802.3-2005 (clausule 40) compatibel voor Physical Media Attachment
IEEE802.3-2002 (clausule 28) compatibel voor Link Partner Auto-Negotiation
Tijd- en datumsynchronisatie via SNTP
RTCP- en RTP-ondersteuning
IPv4
IPv6
Ondersteuning voor provisioning en redundantie van telefoonserver
DNS-SRV
UDP
SIP-protocolondersteuning
IETF SIP (RFC 3261 en bijbehorende RFC's): Telefonie- en gespreksverwerkingsfuncties: 4 softkeys met contextgevoelige functies
4-weg bedieningstoetsen met centrale selectietoets
Inclusief Polycom UC-software: toegang tot de bedrijfsdirectory via LDAP
Busy Lamp Field (BLF)
Gesprektimer en gesprek in de wacht
Oproepen verbinden, in de wacht zetten, doorschakelen, parkeren en beantwoorden
Weergave van gespreksinformatie en gespreksdeelnemers
Belleridentificatie (RFC8225-classificaties: vertrouwd, onbekend, SPAM)
Verschillende verwerking van inkomende of in de wachtrij geplaatste gesprekken
Functie Niet storen
Ondersteunt gespreksaanname op de headset (Electronic Hook Switch)
Uitgebreide functietoetsen bieden krachtige snelkoppelingen voor lijntoetssystemen of Softkeys
Headset-selectieknop (brandt wanneer geselecteerd)
Knoppen voor gesprek in de wacht zetten en doorverbinden
Start- en terugknoppen
Lokale 3-weg audioconferentie
Cijferreeks/kiesplan lokaal configureerbaar
Dempknop (brandt wanneer gedempt)
Snelkiezen en opnieuw kiezen
Pagina-knop voor extra lijnen/contacten
Melding van gemiste oproepen op afstand
Omgekeerd nummer opzoeken via LDAP
Gedeelde oproep/gekoppelde lijn
Speakerphone-selectieknop (brandt wanneer geselecteerd) Ondersteunt Polycom Application SDK en API voor externe en persoonlijke toepassingen
Visueel conferentiebeheer
Voicemailknop
Volumeknoppen (+/-)
Flexibele lijnweergave (wijs een of meer lijnknoppen toe voor elke toestelnummer)
14 lijntoetsen (8+6 verdeeld over twee displays) met ondersteuning voor maximaal 44 lijntoetstoewijzingen voor lijnen, contacten en functies met paginering: 5: VoIP-functies: 8 lijntoetsen met ondersteuning voor maximaal 32 SIP-lijnen met paginering: Draadloze technologieën: NFC: 6: Beeldverhouding: 16:9 (primair)
9:16 (secundair): Schermgrootte (diagonaal): 8,9 cm (3,5 inch) (primair)
6,1 cm (2,4 inch) (secundair): Schermtype: IPS LCD-kleurendisplay: Schermfuncties: Statuslampje (RGB met kleurmenging): Resolutie (native): 320 x 240 (primair)
240 x 320 (secundair): Audiofuncties: Poly HD Voice
Poly Acoustic Clarity-technologie biedt full-duplexverbindingen, akoestische echo en ruisonderdrukking
Poly Acoustic Fence-technologie elimineert hinderlijke achtergrondgeluiden bij gebruik van een telefoonhoorn of bedrade headset
Poly NoiseBlockAI blokkeert de meeste achtergrondgeluiden bij gebruik van conferentieluidsprekers
Met de Poly Computer Audio Connector-app geïnstalleerd op uw pc (alleen Windows), kunt u uw telefoon selecteren voor pc-audio-invoer/-uitvoer om de telefoonhoorn, optionele headset en speakerphone te gebruiken met pc-toepassingen. Basversterkend ontwerp
Breedbandaudio volgens TIA-920, Type 1-compatibel (IEEE 1329 full duplex)
Individuele volumeregeling met visuele feedback voor elk audiopad
Detectie van pauze van luidspreker
Comfort Noise Generation
DTMF-toongeneratie (RFC 2833 en in-band)
Audiopakkettransmissie met lage vertraging
Adaptieve jitterbuffers: Beveiligingsbeheer: 802.1X-authenticatie en EAPOL-media-encryptie via SRTP
Digest-authenticatie
Gecodeerde configuratiebestanden
Beveiligde provisioning via HTTPS
Wachtwoordlogin
Ondersteuning voor uitvoerbare software met handtekening
Ondersteuning voor URL-syntaxis met wachtwoord
Transport Layer Security (TLS)
SRTP-media-encryptie met AES 256 bit : Beheersoftware: Poly Zero Touch Provisioning
Poly Lens
Polycom Device Management Service voor serviceproviders (PDMS-SP) Cloud Management
SDP: Certificeringen en naleving: AS/NZS 60950.1
AS/NZS 62368.1
Australië RCM
Brazilië ANATEL
CAN/CSA C22.2 nr. 62368-1-14
CE-markering
CISPR22 Klasse B
EN55024
EN55032 Klasse B
EN 60950-1 & EN 62368-1
EN61000-3-2, EN61000-3-3
FCC Part 15 (CFR 47) Klasse B
IEC 60950-1 en IEC 62368-1
ICES-003 Klasse B
NZ Telepermit
ROHS-conform
Saoedi-Arabië CITC
Zuid-Afrika ICASA
Zuid-Korea KC
VAE TRA
UL 62368-1
VCCI Klasse B
Euraziatische douane-unie EAC
Indonesië SDPPI
Mexico NOM ANCE
TAA
VK– UKCA : ENERGY STAR-gekwalificeerd : ENERGY STAR
®
gekwalificeerd : Land van herkomst: Gemaakt in China: Inhoud van de verpakking: Installatiehandleiding
Netwerkkabel (LAN): CAT-5E
Bureaulader
Console met Microban
®
antimicrobiële bescherming
Telefoonhoorn met Microban
®
antimicrobiële bescherming
Telefoonhoornkabel: Bedrijfsvochtigheidsbereik: 5 tot 95%: Bedrijfstemperatuurbereik: 0 tot 40 °C: Opslagtemperatuur: -40 tot 70 °C: Garantie: 1 jaar Poly-standaardgarantie: Poly Edge E400 IP-telefoon en PoE-compatibel
Aangepast aan uw huidige behoeften
De nieuwe kantoorstandaard
Voor het moderne kantoor is de Poly Edge E400-serie de perfecte vaste telefoon met talloze functies en contacten en Poly-technologie voor ruisonderdrukking.
Geïntegreerde bescherming
U kunt er zeker van zijn dat uw apparaten beschermd zijn dankzij geïntegreerde antimicrobiële Productbescherming van Microban
®
blijft langer schoon: 1: .
Professionele geluidskwaliteit
Geniet van geluid van hoge kwaliteit met de Poly Edge E400-serie en verminder achtergrondgeluid met Poly NoiseBlockAI- en Acoustic Fence-technologieën.: Alle functies die u nodig hebt
Krijg snel toegang tot de functies en contacten die u nodig hebt via het 3,5-inch kleurendisplay en een extra 2,4-inch display.
Veelzijdige connectiviteit
Twee supersnelle GigE PoE Ethernet-poorten voor LAN-verbinding met uw IP-telefoon. En een Poly Headset: 2: : USB-, RJ9- of EHS-connector (Electronic Hook Switch).
Toegankelijkheid is belangrijk
Meer toegankelijkheidsfuncties zoals tekst-naar-spraak, aanpassing van de schermkleur voor kleurenblinden en aanpassing van grotere schermtekst.
Ruisonderdrukkingstechnologie
Poly NoiseBlockAI- en Poly Acoustic Fence-technologieën
Stijl ontmoet functionaliteit
NFC-technologie voor geavanceerde integraties.
Slimme meldingen, strak design
Statusbalk met RGB-kleurmenging
var el = document.querySelector('.ccs-cc-inline-workstations'); var el1 = document.querySelector('.ccs-cc-inline-poorten-Werkstations'); var el2 = document.getElementsByClassName("ccs-cc-inline-functie-inhoud ccs-cc-inline-functie-beschrijving"); var el3 = document.querySelector('.ccs-cc-inline-poorten-Werkstations'); als (typeof (el) niet 'undefined' is en el niet null is) { el.innerHTML = el.innerHTML.replace(/ /g, ' '); } als (typeof (el1) niet 'undefined' is en el1 niet null is) { el1.innerHTML = el1.innerHTML.replace(/ /g, ' '); } voor (i = 0, len = el2.length; i : VoIP-functies
8 lijntoetsen ter ondersteuning van maximaal 32 SIP-lijnen met paginering
Compatibiliteit headset en handset
Compatibel met in de handel verkrijgbare teletype-adapters; Voldoet aan ADA Sectie 508 Subonderdeel B 1194.23 (alle); Compatibiliteit met hoortoestellen volgens ITU-T TP.370 en TIA 504A; Hoorn die compatibel is met hoortoestellen voor magnetische koppeling met goedgekeurde hoortoestellen; Ondersteuning voor USB Type-C
®
headsets:
Poorten
1 USB 2.0 Type-C
®
(voor media, opslagtoepassingen, headset, uitbreidingsmodule); 2 x RJ-45 (10/100/1000BASE-TX Mbps)
Speciale kenmerken
Ondersteuning voor Unicode UTF-8; Verstelbare tafelstandaard (2 standen); Tweede display met 6 knoppen ter ondersteuning van maximaal 12 contacten:
Leveringsomvang
Installatiehandleiding; Netwerkkabel (LAN): CAT-5E; Tafellader; Console met Microban
®
antimicrobiële bescherming; Telefoonhoorn met Microban
®
antimicrobiële bescherming; Telefoonhoornkabel: Productinformatie van de fabrikant
Poly Edge E400 IP-telefoon en PoE-compatibel
: Poly Edge E400 IP-telefoon en PoE-compatibel
Aangepast aan uw huidige behoeften
De nieuwe kantoorstandaard
Voor het moderne kantoor is de Poly Edge E400-serie de perfecte vaste telefoon met talloze functies en contacten en Poly-technologie voor ruisonderdrukking.
Geïntegreerde bescherming
U kunt erop vertrouwen dat uw apparaten langer schoon blijven dankzij de geïntegreerde antimicrobiële productbescherming van Microban
®
: 1: .
Professionele geluidskwaliteit
Geniet van geluid van hoge kwaliteit met de Poly Edge E400-serie en verminder achtergrondgeluiden met Poly NoiseBlockAI- en Acoustic Fence-technologieën.: Alle functies die u nodig hebt
Krijg snel toegang tot de functies en contacten die u nodig hebt via het 3,5-inch kleurendisplay en een extra 2,4-inch display.
Veelzijdige connectiviteit
Twee supersnelle GigE PoE Ethernet-poorten voor L