Directe link
  • Conrad
  • Mijn account

    Inloggen / Registreren

  • Winkelwagen

  • Aanbiedingen › Aanbiedingen ›
  • Conrad Wereld
    Conrad - Your Sourcing Platform
    Aanbiedingen
    Nieuws en inspiratie
    Nieuwe producten
    Verkoper worden

    Eigen merken

    Toolcraft
    Voltcraft
    Tru components
    Renkforce
    Speaka professional
    Sygonix
  • Service

    Voor u uitgekozen services

    Status bestelling
    eProcurement
    Nieuwsbrief
    Garantie
    Cadeaukaart
    Onderwijsvoordeel
    Klantenservice

  • Inkoop

    Alles voor uw inkoop

    eProcurement
    Offertetool
    Orders op afroep
    Direct bestellen
    Product op aanvraag
  • Onze producten
  • Mijn account
  • Verlanglijst
  • Uitloggen
Conrad
Start
MultimediaTelefoons & faxapparatenSysteemtelefoonsVoIP-systeemtelefoons

Grandstream Networks HT801-V2 Gateway/Controller 10, 100 Mbit/s

EAN:
Fabrikantnummer:
Artikelnummer:
Grandstream Networks HT801-V2 Gateway/Controller 10, 100 Mbit/s-0
Grandstream Networks HT801-V2 Gateway/Controller 10, 100 Mbit/s-0
Grandstream Networks HT801-V2 Gateway/Controller 10, 100 Mbit/s-1
Grandstream Networks HT801-V2 Gateway/Controller 10, 100 Mbit/s-2
1/3
Grandstream
Leverbaar wo. 14 okt.
198 Stuk(s)

Nieuw
Alle facturen van derden komen nu rechtstreeks van Conrad.
Verkoop door  Conrad ElectronicVerzending door  Erksononline1

Aantal
Totaal
€ 57,38
Levering van goederen binnen overige EU landen (0% btw) incl. btw incl. btw excl. btw excl. btw Incl. 0% btw volgens §12 Abs. 3 UStG. 
& 
excl. € 5,95 
prav.priceAvailability.ecoparticipation.cost ...
prav.priceAvailability.privatecopyingfee.cost ...
vrachttoeslag zonder verdere verzendkosten 
incl. % klantenkorting 
...

Incl. 14 dagen retourrecht

U heeft al het beste aanbod voor uw hoeveelheid.

De optimale selectie voor de ingevoerde hoeveelheid wordt automatisch berekend, inclusief prijs (excl. verzendkosten) en levertijd.

Juridisch probleem melden
  • Technische specificaties
  • Omschrijving

Technische specificaties

Kleur (specifiek)

Meerdere kleuren

Kabellengte

0 m

Uitvoering (kabel)

Kabel

Aantal aansluitingen B

1 x

Toetsenbordlayout

QWERTZ, Duits

Kabeltoepassing

Telefoon (analoog)

Aansluittype

Telefoon

100 Mbit/s

UKCA

Ja

Omschrijving

Grandstream Networks HT801-V2. Kleur van het product: Zwart. Overige protocollen: TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,... Ethernet LAN, gegevensoverdrachtssnelheid: 10,100 Mbit/s. Breedte: 100 mm, Diepte: 100 mm, Hoogte: 29,5 mm

- 10.100 Mbit/s
- Besturings -en afbeeldingseenheid
- Quality of Service (QoS)
- Zwart

Ontwerp
Kleur van het product: Zwart
LED-indicatoren: Ja (RFC3489, 5389), SIP (RFC3261), SIP over TCP / TLS,, SRTP, SNMP, TR-069, IMS / 3GPP, IPoE (RJ-45) poorten: 1
Micro-USB 2.0-poorthoogte: 1

Beheerfuncties
Quality of Service (QoS): Ja

Gewicht in totaal
Diepte: 100 mm
Breedte: 100 mm
Gewicht: 102 g
Hoogte: 29,5 mm

IJzer aan de omgeving
Bedrijfstemperatuur (TT): 0 - 40 °C
Temperatuur beijf opslag: -10 - 60 °C
Luchtvochtigheid beij opslag: 10 - 90 procent
Relatieve vaste in bedrijf (VV): 10 - 90 procent

Picus Advisors Ltd
Adres: Taivalmaki 9F1, 02200 Espoo, Finland
Homepagina:
Ondersteuningspagina:

Omschrijving

Grandstream Networks HT801-V2. Kleur van het product: Zwart. Overige protocollen: TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,... Ethernet LAN, gegevensoverdrachtssnelheid: 10,100 Mbit/s. Breedte: 100 mm, Diepte: 100 mm, Hoogte: 29,5 mm

- 10.100 Mbit/s
- Besturings -en afbeeldingseenheid
- Quality of Service (QoS)
- Zwart

Ontwerp
Kleur van het product: Zwart
LED-indicatoren: Ja (RFC3489, 5389), SIP (RFC3261), SIP over TCP / TLS,, SRTP, SNMP, TR-069, IMS / 3GPP, IPoE (RJ-45) poorten: 1
Micro-USB 2.0-poorthoogte: 1

Beheerfuncties
Quality of Service (QoS): Ja

Gewicht in totaal
Diepte: 100 mm
Breedte: 100 mm
Gewicht: 102 g
Hoogte: 29,5 mm

IJzer aan de omgeving
Bedrijfstemperatuur (TT): 0 - 40 °C
Temperatuur beijf opslag: -10 - 60 °C
Luchtvochtigheid beij opslag: 10 - 90 procent
Relatieve vaste in bedrijf (VV): 10 - 90 procent

Picus Advisors Ltd
Adres: Taivalmaki 9F1, 02200 Espoo, Finland
Homepagina:
Ondersteuningspagina:

Wat voor soort VoIP-systeemtelefoons zoekt u?

  • Mitel telefoons
  • SNOM telefoons
  • +3500 merken

  • +1.200.000 producten

  • +85.000 zakelijke klanten

  • Gratis inkoopoplossingen

  • Scherpe offertes op maat

  • Klantenservice

  • Bestellen

  • Betalen

  • Garantie & retour

  • Alle onderwerpen

  • * Voorwaarden gratis levering

  • Over Conrad

  • Conrad Your Sourcing Platform

  • Nieuws & Inspiratie

  • Milieubewust ondernemen

  • ISO-certificering

  • Vulnerability Disclosure Program

  • REACH documenten

  • Informatie over toegankelijkheid

  • Bestelling annuleren

  • Conrad Diensten

  • Offerte aanvragen

  • e-Procurement

  • Gekalibreerd assortiment

  • Conrad PRO

  • Snel vinden

  • Merken A-Z

  • Categorieën A-Z

  • Actuele aanbiedingen 🛒

  • Download Center

  • Vacatures

Nieuwsbrief

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Voer een geldig e-mail adres in

Nieuwsbrief

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Voer een geldig e-mail adres in

Nieuwsbrief

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Voer een geldig e-mail adres in

Einhell startset
* Gratis Einhell PXC-startset 18V 2,5Ah Power X-Change (bestnr. 2250929) bij aankoop van minimaal één geselecteerd Einhell actieproduct. Geldig t/m 11-10-2026 en zolang de voorraad strekt. Verder gelden de Voorwaarden actiecodes en de specifieke actievoorwaarden. 

Schneider Electric Asfora & Shelly
* 10% korting op geselecteerde Schneider Electric producten en alle Shelly producten. 15% korting met Conrad PRO abonnement op geselecteerde Schneider Electric producten. Geldig t/m 25-10-2026 en indien de genoemde producten uit voorraad leverbaar zijn. Verder gelden de Voorwaarden actiecodes.

Betaalmethoden
  • iDeal
  • Creditcard
  • Automatische incasso
  • Op rekening
Alle betaalmethoden
Social Media

Weergave van alle prijzen excl. btw en excl. verzendkosten.

Weergave van alle prijzen incl. btw en excl. verzendkosten.

  • Gegevensbescherming

  • Veilige betaalmiddelen

  • SSL-versleuteling

  • Geverifieerde Visa & Mastercard veilige code

  • Algemene voorwaarden

  • Impressum

  • Privacy policy

  • Herroepingsrecht

  • Conrad PRO opzeggen

Productvergelijking
Verlanglijst