Directe link
  • Conrad
  • Mijn account

    Inloggen / Registreren

  • Winkelwagen

  • Aanbiedingen › Aanbiedingen ›
  • Conrad Wereld
    Conrad - Your Sourcing Platform
    Aanbiedingen
    Nieuws en inspiratie
    Nieuwe producten
    Verkoper worden

    Eigen merken

    Toolcraft
    Voltcraft
    Tru components
    Renkforce
    Speaka professional
    Sygonix
  • Service

    Voor u uitgekozen services

    Status bestelling
    eProcurement
    Nieuwsbrief
    Garantie
    Cadeaukaart
    Onderwijsvoordeel
    Klantenservice

  • Inkoop

    Alles voor uw inkoop

    eProcurement
    Offertetool
    Orders op afroep
    Direct bestellen
    Product op aanvraag
  • Onze producten
  • Mijn account
  • Verlanglijst
  • Uitloggen
Conrad
Start
MultimediaTelefoons & faxapparatenSysteemtelefoonsVoIP-systeemtelefoons

Auerswald COMFORTEL 2600 IP schwarz VoIP-systeemtelefoon Android, Antwoordapparaat, Handsfree, Optisch belsignaal, Touch

EAN:
Fabrikantnummer:
Artikelnummer:
Telefoon met digitaal display, toont tijd '08:01', datum en naam 'Hans Mehl', toetsenbord en bedieningselementen voor oproepen.
Telefoon met digitaal display, toont tijd '08:01', datum en naam 'Hans Mehl', toetsenbord en bedieningselementen voor oproepen.
Een modern kantoortelefoon met een groot display en talrijke functietoetsen. Toont de tijd 08:01 op het scherm.
Zwart tafeltelefoon met toetsenbord, display en hoorn. Het display toont '08:01' en 'Geen gemiste oproepen'.
1/3
Auerswald
Leverbaar ma. 12 okt.
354 Stuk(s)

Nieuw
Alle facturen van derden komen nu rechtstreeks van Conrad.
Verkoop door  Conrad ElectronicVerzending door  Erksononline1

Aantal
Totaal
€ 309,63
Levering van goederen binnen overige EU landen (0% btw) incl. btw incl. btw excl. btw excl. btw Incl. 0% btw volgens §12 Abs. 3 UStG. 
& 
excl. € 0,00 
prav.priceAvailability.ecoparticipation.cost ...
prav.priceAvailability.privatecopyingfee.cost ...
vrachttoeslag zonder verdere verzendkosten 
incl. % klantenkorting 
Gratis verzending*
...

Incl. 14 dagen retourrecht

U heeft al het beste aanbod voor uw hoeveelheid.

De optimale selectie voor de ingevoerde hoeveelheid wordt automatisch berekend, inclusief prijs (excl. verzendkosten) en levertijd.

Juridisch probleem melden
  • Highlights & Details
  • Technische specificaties
  • Documenten & Downloads
  • Omschrijving
  • Omvang van de levering

Highlights & Details

Auerswald COMfortel 2600 IP hybride VoIP-telefoon

  • Aansluiting voor draadloze headsets (DHSG)
  • Afluistervrije VoIP-gesprekken door codering
  • Ondersteuning voor IP-camera's (optioneel)
  • Toetsuitbreidingsmodules COMfortel Xtension300

Technische specificaties

Soortnaam

VoIP-systeemtelefoon

Bijzonderheden

Android

Antwoordapparaat

Handsfree

Optisch belsignaal

Touchpanel

Type display

TFT/LCD-kleurendisplay

Toetsenbordverlichting

Nee

Antwoordapparaat

Ja

Max. registratieduur

Abhängig von Speichermedium (1Gb = 30h)

Handsfree

Ja

Telefoonboekruimte

10000

Kleur (specifiek)

Zwart

UKCA

n.v.t.

Documenten en downloads

Gebruiksaanwijzingen en veiligheidsinformatie

Gebruiksaanwijzingen en veiligheidsinformatie 1359899 Auerswald COMFORTEL 2600 IP schwarz VoIP-systeemtelefoon Android, Antwoordapparaat, Handsfree, Optisch belsignaal, Touch

Omschrijving

De COMfortel 2600 IP kan niet kiezen: is het een systeemtelefoon voor een IP-TK-installatie van Auerswald of een standaard-SIP-telefoon voor een soft-PBX of IP-Centrex-oplossing? Het is goed dat er zich niet besluit moet komen, want als hybride VoIP-telefoon past hij gewoon altijd.
In de dagelijkse gebruik overtuigt de COMfortel 2600 IP door uitstekende, breedbandige spraakkwaliteit (HD Voice). Het biedt zelfs een merkbaar verbeterde verstaanbaarheid, als de communicatie partner alleen via een gewone telefoon met smal bands taalcodering beschikt - een echte innovatie*in dit marktsegment.
Als VoIP-telefoon verlegt de COMfortel 2600 IP nog andere accenten: het geïntegreerde telefoonboek biedt ruimte voor meer dan 10.000 nummers (!) en e-mails, agenda- en contactgegevens worden betrouwbaar met uw gegevens in de Cloud gesynchroniseerd. Met behulp van VPN kan de telefoon zelfs op een verwijderde ITK-installatie worden opgenomen - als de werkplek thuis, de alle functies van de installatie open staan. SIPS en srtp zorgen voor abhorsicheres telefoneren via internet.
De antwoordapparaat functie wordt door insteken van een standaard SD-kaart geactiveerd. Voor de aansluiting van een headset beschikt de COMfortel 2600 IP via een aparte interface met ondersteuning voor draadloze DHSG-apparaten. Zo zijn de handen vrij tijdens het bellen en kunt u vrij bewegen tijdens het gesprek.
Soevereine beheersing via klassieke toetsenbord, Vierweg-Navigationstaste of smartphone-like met touch-display en veel in hoek verstelbare behuizing getuigen van grote begrip voor praktische belangen.
De 15 toetsen met meerkleurige LED's kunnen afzonderlijk worden ingesteld voor bezet, bestemming, installatie- en SIP-functies worden geprogrammeerd. Als dat nog niet voldoende is, kan met drie toetsuitbreidingsmodules COMfortel Xtension300 in totaal 105 functietoetsen gebruiken - een welkom verslag comfort voor professioneel werken in de telefooncentrale. Daarnaast zijn nog andere functies direct op het display als touchfunctie vrij programmeerbaar.
Een de beste eigenschappen is overigens het intelligente energiebesparende beheer, het stroomverbruik in elke situatie laag houdt.

De teksten voor dit artikel zijn automatisch vertaald.

Uitvoering

  • Systeem en gebruiksvriendelijke kenmerken
  • Weergave van oproepnummers (CLIP) en naam (CNIP) uit het lokale en centrale telefoonboek van de Auerswald-telefooninstallatie
  • Automatische achtergrondverlichting met instelbare helderheid en inschakeltijd
  • Individuele achtergrondafbeeldingen en beltonen laadbaar
  • Volume van beltoon, hoorn en handsfree-functie kan apart worden ingesteld
  • Uitschakeling van geluid voor microfoon
  • Hellingshoek van de telefoon in 3 standen verstelbaar
  • Online namen zoeken (achterwaarts zoeken met Auerswald IP-telecommunicatie-installaties)
  • Programmeerbare functietoetsen (15), 2 niveaus
  • Telefoonboek, meer dan 10.000 nummers lokaal in de telefoon
  • Toegang tot het centrale telefoonboek van de Auerswald-telefooninstallatie
  • Antwoordapparaat functie
  • Activering en doorsturen van berichten op afstand bestuurbaar
  • Meldingen (25) en berichten (250)
  • Eenvoudige activering via de functietoetsen
  • Totale capaciteit afhankelijk van het geheugen (1 GB komt overeen met ongeveer 30 uur. Opnametijd)
  • Gespreksopname en dicteerfunctie (spraakmemo)
  • Gespreksaanname en welkomstbericht afhankelijk van type oproep en oproepnummer.
  • Android-besturingssysteem
  • Alpha numerieke android toetsenbord via het touch-display
  • Eenvoudige individualisering met behulp van zugekaufter of zelf gezette apps
  • Innovatief bedieningsconcept met Touch - en toetsbediening
  • IP-kenmerken
  • 100 accounts, deelbaar voor 10 providers, max. 1 Account als Auerswald systeemtelefoon
  • Busy Lamp Field (BLF)
  • Datum en tijd via NTP
  • Eenvoudige integratie als buitenliggende nevenaansluiting via het internet
  • Hoge spraakkwaliteit door Echo Cancellation en Comfort NoiceGeneration (CNG)
  • Geïntegreerde HTTP-/HTTPS-webserver
  • Geïntegreerde VPN-client
  • Massa-installatie via provisioning server (HTTP, HTTPS en TFTP)
  • Prioritering taalpakketten (Diff serv)
  • SIP-conform volgens RFC 3261
  • Voeding via Ethernet (PoE - Power over Ethernet)
  • STUN (UDP over NAT)
  • Nakiezen tijdens het gesprek conform RFC 2833
  • U kunt Transport Layer Security (TLS)
  • Ondersteuning van IP-camera's1
  • Gecodeerde overdracht van spraakgegevens (SRTP) conform RFC 3711 en RFC 4568
  • Versleutelde signalering (SIPS) volgens RFC 3261
  • VLAN-ondersteuning conform IEEE 802.1q

Omvang van de levering

  • Basistoestel COMfortel 2600 IP
  • Handset (hoorn) met aansluitkabel
  • LAN-aansluitkabel RJ-45/RJ-45 (ca. 3 m lang)
  • Ingebruikname- en korte handleiding

Omschrijving

De COMfortel 2600 IP kan niet kiezen: is het een systeemtelefoon voor een IP-TK-installatie van Auerswald of een standaard-SIP-telefoon voor een soft-PBX of IP-Centrex-oplossing? Het is goed dat er zich niet besluit moet komen, want als hybride VoIP-telefoon past hij gewoon altijd.
In de dagelijkse gebruik overtuigt de COMfortel 2600 IP door uitstekende, breedbandige spraakkwaliteit (HD Voice). Het biedt zelfs een merkbaar verbeterde verstaanbaarheid, als de communicatie partner alleen via een gewone telefoon met smal bands taalcodering beschikt - een echte innovatie*in dit marktsegment.
Als VoIP-telefoon verlegt de COMfortel 2600 IP nog andere accenten: het geïntegreerde telefoonboek biedt ruimte voor meer dan 10.000 nummers (!) en e-mails, agenda- en contactgegevens worden betrouwbaar met uw gegevens in de Cloud gesynchroniseerd. Met behulp van VPN kan de telefoon zelfs op een verwijderde ITK-installatie worden opgenomen - als de werkplek thuis, de alle functies van de installatie open staan. SIPS en srtp zorgen voor abhorsicheres telefoneren via internet.
De antwoordapparaat functie wordt door insteken van een standaard SD-kaart geactiveerd. Voor de aansluiting van een headset beschikt de COMfortel 2600 IP via een aparte interface met ondersteuning voor draadloze DHSG-apparaten. Zo zijn de handen vrij tijdens het bellen en kunt u vrij bewegen tijdens het gesprek.
Soevereine beheersing via klassieke toetsenbord, Vierweg-Navigationstaste of smartphone-like met touch-display en veel in hoek verstelbare behuizing getuigen van grote begrip voor praktische belangen.
De 15 toetsen met meerkleurige LED's kunnen afzonderlijk worden ingesteld voor bezet, bestemming, installatie- en SIP-functies worden geprogrammeerd. Als dat nog niet voldoende is, kan met drie toetsuitbreidingsmodules COMfortel Xtension300 in totaal 105 functietoetsen gebruiken - een welkom verslag comfort voor professioneel werken in de telefooncentrale. Daarnaast zijn nog andere functies direct op het display als touchfunctie vrij programmeerbaar.
Een de beste eigenschappen is overigens het intelligente energiebesparende beheer, het stroomverbruik in elke situatie laag houdt.

De teksten voor dit artikel zijn automatisch vertaald.

Uitvoering

  • Systeem en gebruiksvriendelijke kenmerken
  • Weergave van oproepnummers (CLIP) en naam (CNIP) uit het lokale en centrale telefoonboek van de Auerswald-telefooninstallatie
  • Automatische achtergrondverlichting met instelbare helderheid en inschakeltijd
  • Individuele achtergrondafbeeldingen en beltonen laadbaar
  • Volume van beltoon, hoorn en handsfree-functie kan apart worden ingesteld
  • Uitschakeling van geluid voor microfoon
  • Hellingshoek van de telefoon in 3 standen verstelbaar
  • Online namen zoeken (achterwaarts zoeken met Auerswald IP-telecommunicatie-installaties)
  • Programmeerbare functietoetsen (15), 2 niveaus
  • Telefoonboek, meer dan 10.000 nummers lokaal in de telefoon
  • Toegang tot het centrale telefoonboek van de Auerswald-telefooninstallatie
  • Antwoordapparaat functie
  • Activering en doorsturen van berichten op afstand bestuurbaar
  • Meldingen (25) en berichten (250)
  • Eenvoudige activering via de functietoetsen
  • Totale capaciteit afhankelijk van het geheugen (1 GB komt overeen met ongeveer 30 uur. Opnametijd)
  • Gespreksopname en dicteerfunctie (spraakmemo)
  • Gespreksaanname en welkomstbericht afhankelijk van type oproep en oproepnummer.
  • Android-besturingssysteem
  • Alpha numerieke android toetsenbord via het touch-display
  • Eenvoudige individualisering met behulp van zugekaufter of zelf gezette apps
  • Innovatief bedieningsconcept met Touch - en toetsbediening
  • IP-kenmerken
  • 100 accounts, deelbaar voor 10 providers, max. 1 Account als Auerswald systeemtelefoon
  • Busy Lamp Field (BLF)
  • Datum en tijd via NTP
  • Eenvoudige integratie als buitenliggende nevenaansluiting via het internet
  • Hoge spraakkwaliteit door Echo Cancellation en Comfort NoiceGeneration (CNG)
  • Geïntegreerde HTTP-/HTTPS-webserver
  • Geïntegreerde VPN-client
  • Massa-installatie via provisioning server (HTTP, HTTPS en TFTP)
  • Prioritering taalpakketten (Diff serv)
  • SIP-conform volgens RFC 3261
  • Voeding via Ethernet (PoE - Power over Ethernet)
  • STUN (UDP over NAT)
  • Nakiezen tijdens het gesprek conform RFC 2833
  • U kunt Transport Layer Security (TLS)
  • Ondersteuning van IP-camera's1
  • Gecodeerde overdracht van spraakgegevens (SRTP) conform RFC 3711 en RFC 4568
  • Versleutelde signalering (SIPS) volgens RFC 3261
  • VLAN-ondersteuning conform IEEE 802.1q

Omvang van de levering

  • Basistoestel COMfortel 2600 IP
  • Handset (hoorn) met aansluitkabel
  • LAN-aansluitkabel RJ-45/RJ-45 (ca. 3 m lang)
  • Ingebruikname- en korte handleiding

Wat voor soort VoIP-systeemtelefoons zoekt u?

  • Mitel telefoons
  • SNOM telefoons
  • +3500 merken

  • +1.200.000 producten

  • +85.000 zakelijke klanten

  • Gratis inkoopoplossingen

  • Scherpe offertes op maat

  • Klantenservice

  • Bestellen

  • Betalen

  • Garantie & retour

  • Alle onderwerpen

  • * Voorwaarden gratis levering

  • Over Conrad

  • Conrad Your Sourcing Platform

  • Nieuws & Inspiratie

  • Milieubewust ondernemen

  • ISO-certificering

  • Vulnerability Disclosure Program

  • REACH documenten

  • Informatie over toegankelijkheid

  • Bestelling annuleren

  • Conrad Diensten

  • Offerte aanvragen

  • e-Procurement

  • Gekalibreerd assortiment

  • Conrad PRO

  • Snel vinden

  • Merken A-Z

  • Categorieën A-Z

  • Actuele aanbiedingen 🛒

  • Download Center

  • Vacatures

Nieuwsbrief

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Voer een geldig e-mail adres in

Nieuwsbrief

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Voer een geldig e-mail adres in

Nieuwsbrief

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Meld u aan voor de nieuwsbrief en ontvang €10,- korting bij besteding vanaf €100,- op uw eerstvolgende bestelling.

Voer een geldig e-mail adres in

Einhell startset
* Gratis Einhell PXC-startset 18V 2,5Ah Power X-Change (bestnr. 2250929) bij aankoop van minimaal één geselecteerd Einhell actieproduct. Geldig t/m 11-10-2026 en zolang de voorraad strekt. Verder gelden de Voorwaarden actiecodes en de specifieke actievoorwaarden. 

Schneider Electric Asfora & Shelly
* 10% korting op geselecteerde Schneider Electric producten en alle Shelly producten. 15% korting met Conrad PRO abonnement op geselecteerde Schneider Electric producten. Geldig t/m 25-10-2026 en indien de genoemde producten uit voorraad leverbaar zijn. Verder gelden de Voorwaarden actiecodes.

Betaalmethoden
  • iDeal
  • Creditcard
  • Automatische incasso
  • Op rekening
Alle betaalmethoden
Social Media

Weergave van alle prijzen excl. btw en excl. verzendkosten.

Weergave van alle prijzen incl. btw en excl. verzendkosten.

  • Gegevensbescherming

  • Veilige betaalmiddelen

  • SSL-versleuteling

  • Geverifieerde Visa & Mastercard veilige code

  • Algemene voorwaarden

  • Impressum

  • Privacy policy

  • Herroepingsrecht

  • Conrad PRO opzeggen

Productvergelijking
Verlanglijst