De HT812 V2 is een geavanceerde analoge telefoonadapter (ATA) met 2 poorten, 2 FXS-poorten en een geïntegreerde Gigabit NAT-router. Deze krachtige ATA is gebouwd op Grandstream's toonaangevende SIP ATA/gateway-technologie, waarvan wereldwijd miljoenen exemplaren succesvol zijn ingezet. Hij biedt een uitzonderlijke spraakkwaliteit in diverse toepassingsomgevingen, sterke encryptie met een uniek beveiligingscertificaat per unit, geautomatiseerde provisioning voor grootschalige implementatie en apparaatbeheer, en uitstekende netwerkprestaties voor thuis- en kantoorgebruik.
Specificaties:
Gespreksbeheer
Wachten op gesprek: Ja
Nummerweergave: Ja
Conferentiegesprek: Ja
Functies
Certificering: FCC/CE/RCM, K.21
Faxcompatibiliteit: T.38
Productkleur: Zwart
Spraakcodecs: CNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VAD
Netwerk
Ondersteuning voor Quality of Service (QoS): Ja
Bedrijfsomstandigheden
Relatieve luchtvochtigheid (HH): 10 - 90 procent
Bedrijfstemperatuur (TT): 0 - 50 °C
Opslagtemperatuur (TT): -10 - 60 °C
Poorten en interfaces
Ethernet LAN (RJ-45) poorten: 2
Modem (RJ-11) poorten: 2
Voeding
Wisselstroomingangsfrequentie: 50/60 Hz
Wisselstroomingangsspanning: 100-240 V
Uitgangsstroom: 0,5 A
Uitgangsspanning: 12 V
Type voedingsbron: Wisselstroom
Protocols
Ondersteunde protocollen: NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE, TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP,
Beveiliging
Beveiligingsalgoritmen: SIPS, SRTP, TLS
Informatie over de leverancier
Merknaam: Grandstream
Garantie: 1 jaar